Subject: RE: Client reference

From: Patricia Hamilton <[email-masked]>
Date: Sun, 18 Sep 2022 23:17:53 -0700 (PDT)

Spam detection software, running on the system "mx1.eskimo.com",
has identified this incoming email as possible spam.  The original
message has been attached to this so you can view it or label
similar future email.  If you have any questions, see
[email-masked] for details.

Content preview:  Are you looking for any of the following services for your
   company? We have clients globally and we are able to service our clients
  digitally. * 20,000 LinkedIn Targeted databaseÂ  * Email newsletter [...] 

Content analysis details:   (9.4 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 1.2 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in
                            bl.spamcop.net
               [Blocked - see <https://www.spamcop.net/bl.shtml?51.38.152.63>]
 1.9 URIBL_ABUSE_SURBL      Contains an URL listed in the ABUSE SURBL
                            blocklist
                            [URIs: evensds.info]
-0.0 RCVD_IN_MSPIKE_H2      RBL: Average reputation (+2)
                            [51.38.152.63 listed in wl.mailspike.net]
-1.0 DMARC_PASS             DMARC check passed
 1.0 BOTNET_CLIENT          Relay has a client-like hostname
         [botnet_client,ip=51.38.152.63,rdns=ip63.ip-51-38-152.eu,clientwords]
 0.0 SPF_HELO_NONE          SPF: HELO does not publish an SPF Record
 0.2 HEADER_FROM_DIFFERENT_DOMAINS From and EnvelopeFrom 2nd level
                            mail domains are different
 1.0 BOTNET_CLIENTWORDS     Hostname contains client-like substrings
                [botnet_clientwords,ip=51.38.152.63,rdns=ip63.ip-51-38-152.eu]
-0.0 SPF_PASS               SPF: sender matches SPF record
 1.6 HTML_IMAGE_ONLY_12     BODY: HTML: images with 800-1200 bytes of
                            words
 0.0 HTML_MESSAGE           BODY: HTML included in message
 0.1 DKIM_SIGNED            Message has a DKIM or DK signature, not necessarily
                            valid
 1.1 DCC_CHECK              Detected as bulk mail by DCC (dcc-servers.net)
 0.1 DKIM_INVALID           DKIM or DK signature exists, but is not valid
 2.0 RAND_MKTG_HEADER       Has partially-randomized marketing/tracking
                            header(s)
-1.0 MAILING_LIST_MULTI     Multiple indicators imply a widely-seen list
                            manager
 1.0 IMG_ONLY_FM_DOM_INFO   HTML image-only message from .info domain

The original message was not completely plain text, and may be unsafe to
open with some email clients; in particular, it may contain a virus,
or confirm that your address can receive spam.  If you wish to view
it, it may be safer to save it to a file and open it with an editor.

Subject: RE: Client reference
From: Patricia Hamilton <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Sun, 18 Sep 2022 23:17:53 -0700 (PDT)
List-Id: gw225pt72sb31 <a19>

Are you looking for any of the following services for your company?
We have clients globally and we are able to service our clients
digitally.
* 20,000 LinkedIn Targeted database 
* Email newsletter campaign with tracking
* SEO and Google adwords for your website
* Fecebook and Instagram campaign
* Website design in PHP or wordpress
* Email template design, facebook template design and Animated Video
creation
* Youtube video promotion
Thanks and let me kmnow if you wish to see a sample or discuss.
Patricia Hamilton
Business development
Lead Generation services
Unsubscribe
https://evensds.info/emm/index.php/lists/gw225pt72sb31/unsubscribe/ez9019y684cc6/ow581jcn8pb28

---

From: Patricia Hamilton <[email-masked]>
Date: Sun, 18 Sep 2022 23:18:30 -0700 (PDT)

[Blocked - see <https://www.spamcop.net/bl.shtml?145.239.26.174>]
     [botnet_client,ip=145.239.26.174,rdns=ip174.ip-145-239-26.eu,clientwords]
            [botnet_clientwords,ip=145.239.26.174,rdns=ip174.ip-145-239-26.eu]

Subject: RE: Client reference
From: Patricia Hamilton <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Sun, 18 Sep 2022 23:18:30 -0700 (PDT)
List-Id: gw225pt72sb31 <a19>

https://evensds.info/emm/index.php/lists/gw225pt72sb31/unsubscribe/ms593dqsa19c0/ow581jcn8pb28

---

From: Patricia Hamilton <[email-masked]>
Date: Sun, 25 Sep 2022 15:05:09 -0700 (PDT)

Spam detection software, running on the system "mx2.eskimo.com",

Content preview:  How are you? I was trying to reach you to see if you need
  any targeted email database/bulk email marketing to prospects/website promotion/social
   media marketing/animated video creation/lead generation [...] 

Content analysis details:   (61.1 points, 5.0 required)

 1.7 URIBL_BLACK            Contains an URL listed in the URIBL blacklist
  50 DMARC_FAIL             DMARC check failed
 0.7 HTML_IMAGE_ONLY_20     BODY: HTML: images with 1600-2000 bytes of

Subject: RE: Client reference
From: Patricia Hamilton <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Sun, 25 Sep 2022 15:05:09 -0700 (PDT)
List-Id: xj652j5mnbb19 <a26>

How are you? I was trying to reach you to see if you need any
targeted email database/bulk email marketing to prospects/website
promotion/social media marketing/animated video creation/lead
generation/appointment setting. If you feel I should talk to someone
else in your company then please forward this email to the right
person.
What we can do,
1.We can provide you targeted database from your target audience with
name, title, email, phone, address and company details with 90%
accuracy.
2.We will Send Email Newsletter/promotional emails to your potential
clients on a regular basis across the city/state/country/globally
based on the requirement
3.We will create Animated/whiteboard videos about your organization
and publish in different channels.
4.Write articles about your company and publish them in different
blogs(Blog post)
5.Fast track Google ranking, SEO with top ranking keywords and
listing No.1 against your competition
6.Social media lead generation campaign and regular posts.
Thanks and please let me know.
Patricia Hamilton
Business development
Lead Generation services
Unsubscribe
https://evensds.info/emm/index.php/lists/xj652j5mnbb19/unsubscribe/sk2736smrne93/zx16168w8l3cd

---

From: Patricia Hamilton <[email-masked]>
Date: Mon, 26 Sep 2022 10:47:27 -0700 (PDT)

Content analysis details:   (11.4 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 1.9 URIBL_ABUSE_SURBL      Contains an URL listed in the ABUSE SURBL
                            blocklist
                            [URIs: evensds.info]
 1.7 URIBL_BLACK            Contains an URL listed in the URIBL blacklist
                            [URIs: evensds.info]
 1.2 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in
                            bl.spamcop.net
               [Blocked - see <https://www.spamcop.net/bl.shtml?51.38.152.62>]
 1.3 RCVD_IN_VALIDITY_RPBL  RBL: Relay in Validity RPBL,
                            https://senderscore.org/blocklistlookup/
                            [51.38.152.62 listed in bl.score.senderscore.com]
-0.0 RCVD_IN_MSPIKE_H2      RBL: Average reputation (+2)
                            [51.38.152.62 listed in wl.mailspike.net]
-1.0 DMARC_PASS             DMARC check passed
 0.0 SPF_HELO_NONE          SPF: HELO does not publish an SPF Record
 0.2 HEADER_FROM_DIFFERENT_DOMAINS From and EnvelopeFrom 2nd level
                            mail domains are different
 1.0 BOTNET_CLIENTWORDS     Hostname contains client-like substrings
                [botnet_clientwords,ip=51.38.152.62,rdns=ip62.ip-51-38-152.eu]
-0.0 SPF_PASS               SPF: sender matches SPF record
 1.0 BOTNET_CLIENT          Relay has a client-like hostname
         [botnet_client,ip=51.38.152.62,rdns=ip62.ip-51-38-152.eu,clientwords]
 0.7 HTML_IMAGE_ONLY_20     BODY: HTML: images with 1600-2000 bytes of
                            words
 0.0 HTML_MESSAGE           BODY: HTML included in message
 0.1 DKIM_SIGNED            Message has a DKIM or DK signature, not necessarily
                            valid
 1.1 DCC_CHECK              Detected as bulk mail by DCC (dcc-servers.net)
 0.1 DKIM_INVALID           DKIM or DK signature exists, but is not valid
 2.0 RAND_MKTG_HEADER       Has partially-randomized marketing/tracking
                            header(s)
-1.0 MAILING_LIST_MULTI     Multiple indicators imply a widely-seen list
                            manager
 1.0 IMG_ONLY_FM_DOM_INFO   HTML image-only message from .info domain

Subject: RE: Client reference
From: Patricia Hamilton <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Mon, 26 Sep 2022 10:47:27 -0700 (PDT)
List-Id: yv403cqzm099c <a28>

https://evensds.info/emm/index.php/lists/yv403cqzm099c/unsubscribe/to468h0tlm7b6/qr060kzfsnbaa

---

From: Patricia Hamilton <[email-masked]>
Date: Thu, 29 Sep 2022 13:14:39 -0700 (PDT)

Content analysis details:   (59.4 points, 5.0 required)

Subject: RE: Client reference
From: Patricia Hamilton <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Thu, 29 Sep 2022 13:14:39 -0700 (PDT)
List-Id: ll083vbr6d866 <a31>

generation/appointment setting services. If you feel I should talk to
someone else in your company then please forward this email to the
right person.
https://evensds.info/emm/index.php/lists/ll083vbr6d866/unsubscribe/lf804z2ggddce/wr616r8n1o4d2