Subject: 1798 Deed: Shelby County, KY- Squire Boone to Andrew Gudgel

From: Linda Gudgel Finnell <[email-masked]>
Date: Thu, 17 Sep 2020 23:07:26 -0400

1798-March 21st- Deed-Squire Boone and Jane Boone, his wife to Andrew Gudgel

Shelby County, Kentucky Sct., Recorded Deed Book D, Page (28?):

This Indenture made and concluded between Squire Boone of Shelby County,
State of Kentucky on the one part, and Andrew Gudgel of Woodford County,
State aforsd. on the other part.  Witnefseth: that the sd. Squire Boone and
Jane his wife for and in consideration of full value recd. the receipt
whereof is hereby Acknowledged, have granted, bargained, sold and by these
presents do Grant, Bargain, Sell, Alien, and forever confirm (pasn?) to the
aforsd. Andrew Gudgel, his Heirs (dc?) (word "forever" crossed out).  A
certain tract or parcel of land containing two hundred acres lying and
being in Shelby County, and on Gifses Creek, a Branch of (Breshierses?)
Creek:  Bounded and running as follows (To Wit) Beginning at John Eastwoods
Northwest corner, a Sugar Tree, Extending thence North, two Hundred and
thirty two Poles, at fifty poles crossing Gifses creek to an elm and two
Buck eyes at the head of a drain of sd. Creek.  Thence East one hundred and
Thirty eight poles to a small Walnut and Hickory.  Thence South, Two
hundred and thirty two poles, To a Buck eye and Box elder, on the Banks of
Gifses creek, on the South side in Eastwoods line.  Thence with his line
West one hundred and Thirty eight poles to the Beginning. To have and to
hold the aforsd. Tract or parcel of Land, with it's apurtenances for ever,
against the aforsd. Squire Boone, his Heirs (dc?).  And further (hole)____
_____ (hole)  Squire Boone and Jane his wife, for _____  _____ their Heirs,
(dc?) do hereby Warrant and forever defend the aforsd. Tract of Land with
its Apurtenances thereunto belonging, unto the aforsd. Gudgel his Heirs,
(dc?) against any person or persons that shall, or may hereafter make claim
or claims to the whole or any part of the aforsd. Tract of Land.  In
Witnefs where(of) the sd. Squire and Jane his wife have hereunto set their
hands and affixed their Seals- This Twenty first day of March One Thousand
seven hundred and ninety eight.

Squire Boone

Jane Boone

Signed, Sealed and delivered

In Presence of

Jonah (Gselln?)

Enoch Boone

John  X  (Yorke?)

Van Swearingen

Squire Boone Junr.

Wording on back of docuemnt:

Shelby County Sct. May Court, 1798

The written Indenture was proved to be the act & Deed of the within
(named?) Squire Boone by the Oath of Van Swearingen and Ordered to be
Certified,

Attest: James Craig, Clark

Shelby County Sct. - October Court, 1798

The within Indenture (--ink--) further proved to be the Act & Deed - the
named Squire Boone by the Oath of Enoch Boone a Witnefs thereunto and
Ordered to be Certified.

Attest: James Craig, Clerk.

Shelby County Sct.  Clerk's Office August 2nd, 1799:

Proved to be the Act and Deed of the within named Squire Boone by the Oath
of Squire Boone Jun. a Witnefs therunto and ordered to be Recorded.

Attest: James Craig, Clerk

Boone

to Gudgell

May 1798 Proved by Van Swearingen (dc?) certified.

Oct, 98 further proved by Enoch Boone (dc?) cer.

Clerk's Office- August 2nd, 1799 fully proved by Oath of Squire Boone Jr,
and Ordered

to be Recorded.

                       Recorded Deed Book D

                       Page (28?)

(From Linda:  This was a photo copy of the original deed sent to me 14 Nov
1996 by Daniela Moneta, Phoenix, AZ.  Daniela was one of the first
researchers I had worked with.  There were 4 of us: Daniela, Terri Montigny
of OH, Dianne Holmes of AK and myself, Linda Gudgel Finnell of KY.  I can
remember we figured out how to do a 4 way chat once a week together back in
the day.  That was high tech for me anyway?)

<http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=webmail>
Virus-free.
www.avg.com
<http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=webmail>
<#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>

---

From: Dianne Holmes <[email-masked]>
Date: Fri, 18 Sep 2020 09:15:55 -0800

Thank you, Linda, for getting this from Daniela. She is a great researcher.

Did I miss where Andrew signed? And why wasn't his wife mentioned like Boone's 
wife was? Surely Andrew (if this is indeed Andrew Sr) was married in 1798. I am 
just going by memory on that. So perhaps was this Andrew Jr? It says this was an 
'indenture' but I'm confused as it appears to be a sale of land.

Perhaps others can explain this. And just where is this land? It isn't the same 
as Andrew's Sr's land that he eventually lost due to a faulty title, right?

Dianne Gudgel-Holmes

On 9/17/2020 7:07 PM, Linda Gudgel Finnell wrote:
> This Indenture made and concluded between Squire Boone of Shelby County, State 
> of Kentucky on the one part, and Andrew Gudgel of Woodford County, State 
> aforsd. on the other part.  Witnefseth: that the sd. Squire Boone and Jane his 
> wife for and in consideration of full value recd. the receipt whereof is 
> hereby Acknowledged, have granted, bargained, sold and by these presents do 
> Grant, Bargain, Sell, Alien, and forever confirm (pasn?) to the aforsd. Andrew 
> Gudgel, his Heirs (dc?) (word "forever" crossed out).  A certain tract or 
> parcel of land containing two hundred acres lying and being in Shelby County, 
> and on Gifses Creek, a Branch of (Breshierses?) Creek:  Bounded and running as 
> follows (To Wit) Beginning at John Eastwoods Northwest corner, a Sugar Tree, 
> Extending thence North, two Hundred and thirty two Poles, at fifty poles 
> crossing Gifses creek to an elm and two Buck eyes at the head of a drain of 
> sd. Creek.  Thence East one hundred and Thirty eight poles to a small Walnut 
> and Hickory.  Thence South, Two hundred and thirty two poles, To a Buck eye 
> and Box elder, on the Banks of Gifses creek, on the South side in Eastwoods 
> line.  Thence with his line West one hundred and Thirty eight poles to the 
> Beginning. To have and to hold the aforsd. Tract or parcel of Land, with it's 
> apurtenances for ever, against the aforsd. Squire Boone, his Heirs (dc?).  And 
> further (hole)____  _____ (hole) Squire Boone and Jane his wife, for _____  
> _____ their Heirs, (dc?) do hereby Warrant and forever defend the aforsd. 
> Tract of Land with its Apurtenances thereunto belonging, unto the aforsd. 
> Gudgel his Heirs, (dc?) against any person or persons that shall, or may 
> hereafter make claim or claims to the whole or any part of the aforsd. Tract 
> of Land.  In Witnefs where(of) the sd. Squire and Jane his wife have hereunto 
> set their hands and affixed their Seals- This Twenty first day of March One 
> Thousand seven hundred and ninety eight.
>
> Squire Boone
>
> Jane Boone
>
> The written Indenture was proved to be the act & Deed of the within (named?) 
> Squire Boone by the Oath of Van Swearingen and Ordered to be Certified,
>
> The within Indenture (--ink--) further proved to be the Act & Deed - the named 
> Squire Boone by the Oath of Enoch Boone a Witnefs thereunto and Ordered to be 
> Certified.
>
> Proved to be the Act and Deed of the within named Squire Boone by the Oath of 
> Squire Boone Jun. a Witnefs therunto and ordered to be Recorded.
>
> Clerk's Office- August 2nd, 1799 fully proved by Oath of Squire Boone Jr, and 
> Ordered
>
> to be Recorded.
>
> Recorded Deed Book D
>
>          Page (28?)
>
>
> researchers I had worked with.  There were 4 of us: Daniela, Terri Montigny of 
> OH, Dianne Holmes of AK and myself, Linda Gudgel Finnell of KY.  I can 
> 	Virus-free. www.avg.com

---

From: [email-masked]
Date: Sun, 20 Sep 2020 02:20:41 +0000 (UTC)

Linda, Thank you for sending this.  Can't recall if I've seen it before.  I too am wondering if the Andrew listed is Andrew Sr. or his son, Andrew Jr. (or some other unmarried Andrew?).  Both of our Andrews were married at that time (both married in Woodford County, in 1792 for Andrew Jr, and 1793 for Andrew Sr., I believe), so seems like one wife or the other should've been listed on this land purchase.  Wonder how to figure out which Andrew bought this land.
Thanks,Kellee  

-----Original Message-----
From: Dianne Holmes <[email-masked]>
To: gudgel-list <[email-masked]>
Sent: Fri, Sep 18, 2020 10:15 am
Subject: Re: 1798 Deed: Shelby County, KY- Squire Boone to Andrew Gudgel

 Thank you, Linda, for getting this from Daniela. She is a great researcher. Did I miss where Andrew signed? And why wasn't his wife mentioned like Boone's wife was? Surely Andrew (if this is indeed Andrew Sr) was married in 1798. I am just going by memory on that. So perhaps was this Andrew Jr? It says this was an 'indenture' but I'm confused as it appears to be a sale of land. Perhaps others can explain this. And just where is this land? It isn't the same as Andrew's Sr's land that he eventually lost due to a faulty title, right? Dianne Gudgel-Holmes 
  On 9/17/2020 7:07 PM, Linda Gudgel Finnell wrote:

 1798-March 21st- Deed-Squire Boone and Jane Boone, his wife to Andrew Gudgel Shelby County, Kentucky Sct., Recorded Deed Book D, Page (28?):   This Indenture made and concluded between Squire Boone of Shelby County, State of Kentucky on the one part, and Andrew Gudgel of Woodford County, State aforsd. on the other part.  Witnefseth: that the sd. Squire Boone and Jane his wife for and in consideration of full value recd. the receipt whereof is hereby Acknowledged, have granted, bargained, sold and by these presents do Grant, Bargain, Sell, Alien, and forever confirm (pasn?) to the aforsd. Andrew Gudgel, his Heirs (dc?) (word "forever" crossed out).  A certain tract or parcel of land containing two hundred acres lying and being in Shelby County, and on Gifses Creek, a Branch of (Breshierses?) Creek:  Bounded and running as follows (To Wit) Beginning at John Eastwoods Northwest corner, a Sugar Tree, Extending thence North, two Hundred and thirty two Poles, at fifty poles crossing Gifses creek to an elm and two Buck eyes at the head of a drain of sd. Creek.  Thence East one hundred and Thirty eight poles to a small Walnut and Hickory.  Thence South, Two hundred and thirty two poles, To a Buck eye and Box elder, on the Banks of Gifses creek, on the South side in Eastwoods line.  Thence with his line West one hundred and Thirty eight poles to the Beginning. To have and to hold the aforsd. Tract or parcel of Land, with it's apurtenances for ever, against the aforsd. Squire Boone, his Heirs (dc?).  And further (hole)____  _____ (hole)  Squire Boone and Jane his wife, for _____  _____ their Heirs, (dc?) do hereby Warrant and forever defend the aforsd. Tract of Land with its Apurtenances thereunto belonging, unto the aforsd. Gudgel his Heirs, (dc?) against any person or persons that shall, or may hereafter make claim or claims to the whole or any part of the aforsd. Tract of Land.  In Witnefs where(of) the sd. Squire and Jane his wife have hereunto set their hands and affixed their Seals- This Twenty first day of March One Thousand seven hundred and ninety eight.                                                                                       Squire Boone                                                                                      Jane Boone Signed, Sealed and delivered In Presence of Jonah (Gselln?) Enoch Boone John  X  (Yorke?) Van Swearingen Squire Boone Junr.   Wording on back of docuemnt: Shelby County Sct. May Court, 1798 The written Indenture was proved to be the act & Deed of the within (named?) Squire Boone by the Oath of Van Swearingen and Ordered to be Certified,                                                                         Attest: James Craig, Clark   Shelby County Sct. - October Court, 1798 The within Indenture (--ink--) further proved to be the Act & Deed - the named Squire Boone by the Oath of Enoch Boone a Witnefs thereunto and Ordered to be Certified.                                                                         Attest: James Craig, Clerk.   Shelby County Sct.  Clerk's Office August 2nd, 1799: Proved to be the Act and Deed of the within named Squire Boone by the Oath of Squire Boone Jun. a Witnefs therunto and ordered to be Recorded.                                                                         Attest: James Craig, Clerk   Boone to Gudgell May 1798 Proved by Van Swearingen (dc?) certified. Oct, 98 further proved by Enoch Boone (dc?) cer. Clerk's Office- August 2nd, 1799 fully proved by Oath of Squire Boone Jr, and Ordered to be Recorded.                        Recorded Deed Book D                        Page (28?) 
  (From Linda:  This was a photo copy of the original deed sent to me 14 Nov 1996 by Daniela Moneta, Phoenix, AZ.  Daniela was one of the first researchers I had worked with.  There were 4 of us: Daniela, Terri Montigny of OH, Dianne Holmes of AK and myself, Linda Gudgel Finnell of KY.  I can remember we figured out how to do a 4 way chat once a week together back in the day.  That was high tech for me anyway?)      
 
|  | Virus-free. www.avg.com  |

---

From: Dianne Holmes <[email-masked]>
Date: Sun, 20 Sep 2020 10:45:31 -0800

Thanks, Kellee, for thinking outside the box, too. All too often people doing 
genealogy research don't do the math or apply other critical thinking skills. In 
some of my husband's research, he found where a 10 yr old male was listed as 
married!

I wish all 'sources' were required when people post to genie sites like Ancestry.

Dianne

On 9/19/2020 6:20 PM, [email-masked] wrote:
> Linda,
> Thank you for sending this.  Can't recall if I've seen it before.  I too am 
> wondering if the Andrew listed is Andrew Sr. or his son, Andrew Jr. (or some 
> other unmarried Andrew?). Both of our Andrews were married at that time (both 
> married in Woodford County, in 1792 for Andrew Jr, and 1793 for Andrew Sr., I 
> believe), so seems like one wife or the other should've been listed on this 
> land purchase.  Wonder how to figure out which Andrew bought this land.
>
> Thanks,
> Kellee
>
>
> wife was? Surely Andrew (if this is indeed Andrew Sr) was married in 1798. I 
> am just going by memory on that. So perhaps was this Andrew Jr? It says this 
> was an 'indenture' but I'm confused as it appears to be a sale of land.
> Perhaps others can explain this. And just where is this land? It isn't the 
> same as Andrew's Sr's land that he eventually lost due to a faulty title, right?
> Dianne Gudgel-Holmes
>