Subject: RE: did you get my email

From: Barbara Joseph <[email-masked]>
Date: Mon, 28 Sep 2020 01:38:13 -0700 (PDT)

Spam detection software, running on the system "mx2.eskimo.com",
has identified this incoming email as possible spam.  The original
message has been attached to this so you can view it or label
similar future email.  If you have any questions, see
the administrator of that system for details.

Content preview:  Are you interested to purchase any of the following email
  lists with 90% accuracy guarantee? * CEO, owner, President and COO email list
   * CFO, Controller, VP/Director/Manager of Finance, Accounts Paya [...] 

Content analysis details:   (108.0 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 1.7 URIBL_BLACK            Contains an URL listed in the URIBL blacklist
                            [URIs: chairmaneventsummit.info]
 1.3 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in
                            bl.spamcop.net
               [Blocked - see <https://www.spamcop.net/bl.shtml?51.77.39.188>]
 100 SHORTCIRCUIT           Not all rules were run, due to a shortcircuited
                            rule
 5.0 RCVD_IN_ZEN_LASTEXTERNAL The last untrusted relay is listed in
                            Spamhaus ZEN

The original message was not completely plain text, and may be unsafe to
open with some email clients; in particular, it may contain a virus,
or confirm that your address can receive spam.  If you wish to view
it, it may be safer to save it to a file and open it with an editor.

Subject: RE: did you get my email
From: Barbara Joseph <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Mon, 28 Sep 2020 01:38:13 -0700 (PDT)
List-Id: ts836pro16470 <d22>

Are you interested to purchase any of the following email lists with
90% accuracy guarantee?
* CEO, owner, President and COO email list
* CFO, Controller, VP/Director/Manager of Finance, Accounts Payable,
Accounts Receivable, Audit email list
* Physicians, Doctors, Nurses, Dentists, Therapists email list
* Chief Human Resources Officer, VP/Director/Manager of HR, Employee
Benefits, Employee Communications, Employee Compensation, Employee
Engagement, Employee Experience and Employee Relations, Talent
Acquisition, Talent Development, Talent Management, Recruiting email
list
* CIO,CTO, CISO, VP/Director/Manager of IT, IT Compliance, IT Risk,
BI, Cloud, Database and IT Security email list
* CMO, VP/Director/Manager of Marketing, social media, Sales, demand
generation, Lead generation, inside sales, Marketing Communications
email list
* Compliance and Risk Management email list
* CPA and Bookkeepers email list
* Data Analytics and Database Administrators email list
* Disaster Recovery email list
* E-commerce or online retailers email list
* Education industry executives email list - Principals, Dean,
Admins and teachers from Schools, Colleges and Universities
* Engineers email list
* Event and meeting planners email list
* Facilities and office manager Contacts
* General and corporate counsel as well legal professionals email
list
* Government contractors email list
* Health & Safety email list
* High net worth individuals/investors email list
* Hospitals, clinics, private practices, Pharmaceutical and
biotechnology company’s top decision makers email list
* Human Capital Management email list
* Individual insurance agents email list
* ISV/VARs email list
* Architects and interior designers email list
* Learning & Development email list
* Logistics, shipping and supply chain managers email list
* Manufacturing Industry executives list
* Network manager, Surveillance, System Administrator, Technical
Support email list
* New & Used Car Dealers email list
* Oil, Gas and utility industry email list
* Plant Manager email list
* Product and project management email list
* Purchasing and Procurement email list
* Specific Event attendees list
* Telecom managers, VOIP managers, Cloud architect, Cloud managers,
Storage managers email list
* VP/Director/Manager of Customer Service and Customer Success email
list
Thanks and let me know.
Barbara Joseph
Database Consultant
42Mil B2B and 210Mil B2C Opt-in Email and phone list with other data
fields
https://chairmaneventsummit.info/emm/index.php/lists/ts836pro16470/unsubscribe/ld56263ggt057/lw60832r42d4d

---

From: Emma Johnson <[email-masked]>
Date: Sat, 10 Oct 2020 06:20:19 -0700 (PDT)

Content preview:  At $499 are you interested to do Email Marketing Campaign
  with analytical report to any of the following databases? * CEO, owner, President
   and COO email list * CFO, Controller, VP/Director/Manager of [...] 

Content analysis details:   (107.7 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 0.0 URIBL_BLOCKED          ADMINISTRATOR NOTICE: The query to URIBL was
                            blocked.  See
                            http://wiki.apache.org/spamassassin/DnsBlocklists#dnsbl-block
                             for more information.
                            [URIs: chairmaneventsummit.info]
 1.3 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in
                            bl.spamcop.net
               [Blocked - see <https://www.spamcop.net/bl.shtml?51.77.39.188>]
 1.3 RCVD_IN_RP_RNBL        RBL: Relay in RNBL,
                            https://senderscore.org/blacklistlookup/
                            [51.77.39.188 listed in bl.score.senderscore.com]
 0.0 RCVD_IN_MSPIKE_L5      RBL: Very bad reputation (-5)
                            [51.77.39.188 listed in bl.mailspike.net]
 100 SHORTCIRCUIT           Not all rules were run, due to a shortcircuited
                            rule
 5.0 RCVD_IN_ZEN_LASTEXTERNAL The last untrusted relay is listed in
                            Spamhaus ZEN

Subject: RE: did you get my email
From: Emma Johnson <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Sat, 10 Oct 2020 06:20:19 -0700 (PDT)
List-Id: vh543dkxdr339 <d21-27>

At $499 are you interested to do Email Marketing Campaign with
analytical report to any of the following databases?
Emma Johnson
https://chairmaneventsummit.info/emm/index.php/lists/vh543dkxdr339/unsubscribe/px907xy7jz8b1/cg842sfn3f3b5

---

From: Susan Taylor <[email-masked]>
Date: Fri, 25 Dec 2020 19:51:21 -0800 (PST)

Content preview:  Email marketing to your target audience(any city/any country)
   from our database will generate massive leads and set appointments, we have
   verified and targeted 60Mil B2B and 180 Mil B2C data for all c [...] 

Content analysis details:   (107.6 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 1.2 URIBL_ABUSE_SURBL      Contains an URL listed in the ABUSE SURBL
                            blocklist
                            [URIs: appendleadedm.info]
 1.3 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in
                            bl.spamcop.net
              [Blocked - see <https://www.spamcop.net/bl.shtml?51.83.191.228>]
 0.0 RCVD_IN_MSPIKE_L5      RBL: Very bad reputation (-5)
                            [51.83.191.228 listed in bl.mailspike.net]
 100 SHORTCIRCUIT           Not all rules were run, due to a shortcircuited
                            rule
 5.0 RCVD_IN_ZEN_LASTEXTERNAL The last untrusted relay is listed in
                            Spamhaus ZEN

Subject: RE: did you get my email
From: Susan Taylor <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Fri, 25 Dec 2020 19:51:21 -0800 (PST)
List-Id: bz1390bmsx411 <d11>

Email marketing to your target audience(any city/any country) from our
database will generate massive leads and set appointments, we have
verified and targeted 60Mil B2B and 180 Mil B2C data for all
categories globally. We will share opens and clicks also with the
complete report
  *   Basic Plan: At $250 we will send 100,000 Emails within a
month to your target audience
  *   Standard Plan: At $750 we will send 1Mil Emails within a
month to your target audience
  *   Premium plan: At $1,999 we will send 5Mil Emails within a
month to your target audience
Thanks and let me know if you wish to know more.
Susan Taylor
Email Marketing
Unsubscribe
https://appendleadedm.info/emm/index.php/lists/bz1390bmsx411/unsubscribe/kg317qq4ze29f/mf791tlm7ab97

---

From: Susan Taylor <[email-masked]>
Date: Sat, 26 Dec 2020 18:18:31 -0800 (PST)

pts rule name              description
---- ---------------------- --------------------------------------------------
 1.7 URIBL_BLACK            Contains an URL listed in the URIBL blacklist
                            [URIs: trendeduedmsummit.info]
 1.2 URIBL_ABUSE_SURBL      Contains an URL listed in the ABUSE SURBL
                            blocklist
                            [URIs: trendeduedmsummit.info]
 0.0 RCVD_IN_MSPIKE_L5      RBL: Very bad reputation (-5)
                            [51.68.149.162 listed in bl.mailspike.net]
 100 SHORTCIRCUIT           Not all rules were run, due to a shortcircuited
                            rule
 5.0 RCVD_IN_ZEN_LASTEXTERNAL The last untrusted relay is listed in
                            Spamhaus ZEN

Subject: RE: did you get my email
From: Susan Taylor <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Sat, 26 Dec 2020 18:18:31 -0800 (PST)
List-Id: oz971r8bmcaed <D1>

http://trendeduedmsummit.info/emm/index.php/lists/oz971r8bmcaed/unsubscribe/bx176cz99s36e/sy256qfstz571

---

From: Susan Taylor <[email-masked]>
Date: Mon, 28 Dec 2020 03:54:55 -0800 (PST)

Content analysis details:   (12.9 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 1.2 URIBL_ABUSE_SURBL      Contains an URL listed in the ABUSE SURBL
                            blocklist
                            [URIs: trendeduedmsummit.info]
-1.9 BAYES_00               BODY: Bayes spam probability is 0 to 1%
                            [score: 0.0000]
 1.3 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in
                            bl.spamcop.net
              [Blocked - see <https://www.spamcop.net/bl.shtml?51.68.149.162>]
 1.7 URIBL_BLACK            Contains an URL listed in the URIBL blacklist
                            [URIs: trendeduedmsummit.info]
 2.5 RCVD_IN_MSPIKE_L5      RBL: Very bad reputation (-5)
                            [51.68.149.162 listed in bl.mailspike.net]
-0.0 SPF_PASS               SPF: sender matches SPF record
 1.0 BOTNET_CLIENTWORDS     Hostname contains client-like substrings
              [botnet_clientwords,ip=51.68.149.162,rdns=ip162.ip-51-68-149.eu]
 0.2 HEADER_FROM_DIFFERENT_DOMAINS From and EnvelopeFrom 2nd level
                            mail domains are different
 1.0 BOTNET_CLIENT          Relay has a client-like hostname
       [botnet_client,ip=51.68.149.162,rdns=ip162.ip-51-68-149.eu,clientwords]
 2.1 HTML_IMAGE_ONLY_12     BODY: HTML: images with 800-1200 bytes of
                            words
 0.0 HTML_MESSAGE           BODY: HTML included in message
 0.1 DKIM_SIGNED            Message has a DKIM or DK signature, not necessarily
                            valid
 1.1 DCC_CHECK              Detected as bulk mail by DCC (dcc-servers.net)
 0.0 RCVD_IN_MSPIKE_BL      Mailspike blacklisted
-1.0 MAILING_LIST_MULTI     Multiple indicators imply a widely-seen list
                            manager
 0.1 DKIM_INVALID           DKIM or DK signature exists, but is not valid
 1.6 IMG_ONLY_FM_DOM_INFO   HTML image-only message from .info domain
 1.8 BIGNUM_EMAILS          Lots of email addresses/leads

Date: Mon, 28 Dec 2020 03:54:55 -0800 (PST)

http://trendeduedmsummit.info/emm/index.php/lists/oz971r8bmcaed/unsubscribe/kc092amznz157/sy256qfstz571

---

From: Susan Taylor <[email-masked]>
Date: Tue, 29 Dec 2020 12:09:44 -0800 (PST)

[51.68.149.160 listed in bl.mailspike.net]

Date: Tue, 29 Dec 2020 12:09:44 -0800 (PST)

http://trendeduedmsummit.info/emm/index.php/lists/oz971r8bmcaed/unsubscribe/kc092amznz157/xs62155hpt16a

---

From: Susan Taylor <[email-masked]>
Date: Wed, 30 Dec 2020 20:35:04 -0800 (PST)

Content preview:  Are you interested to purchase 100% accurate 10,000 Targeted
   Leads generated from LinkedIn at $500(Any title/industry/location/keywords)?
   If you have a very targeted data requirement and you need Link [...] 

Content analysis details:   (109.3 points, 5.0 required)

              [Blocked - see <https://www.spamcop.net/bl.shtml?51.83.191.229>]
                            [51.83.191.229 listed in bl.mailspike.net]

Date: Wed, 30 Dec 2020 20:35:04 -0800 (PST)

Are you interested to purchase 100% accurate 10,000 Targeted Leads
generated from LinkedIn at $500(Any title/industry/location/keywords)?
If you have a very targeted data requirement and you need LinkedIn
database, we will pull targeted databases for you with their LinkedIn
profile link, name, title, email address, company name, city, company
size etc. Please share your target audience and I will supply the
sample within 1 business days’ time.
Thanks and let me know.
Susan Taylor
Global LinkedIn Database Provider
Unsubscribe
https://appendleadedm.info/emm/index.php/lists/bz1390bmsx411/unsubscribe/kg317qq4ze29f/db731dbypd238

---

From: Susan Taylor <[email-masked]>
Date: Thu, 31 Dec 2020 08:14:30 -0800 (PST)

[Blocked - see <https://www.spamcop.net/bl.shtml?51.68.149.164>]
                            [51.68.149.164 listed in bl.mailspike.net]

Date: Thu, 31 Dec 2020 08:14:30 -0800 (PST)

http://trendeduedmsummit.info/emm/index.php/lists/oz971r8bmcaed/unsubscribe/kc092amznz157/rt498t0ho2fa2