Subject: Correspondence from Reuben Gudgell to Levin Wilson Gudgel 1893

From: Linda Gudgel Finnell <[email-masked]>
Date: Tue, 5 Mar 2019 13:27:34 -0500

(This letter (from Reuben C. Gudgell to Levin Wilson Gudgel-both attorney's
I believe) was loaned by Miss Elizabeth Maddox, Clinton, IL in 1928. I
don't know who she loaned it to but somewhere in my research I found it. I
do know this lady by name only and she had several documents in the Gudgel
family file at the Kentucky Historical Society many years ago. Please note
as you read further that Reuben Gudgell's information he is relating is
incomplete and incorrect in many areas as have been proven over the years
with extensive research, however there are tidbits here and there that are
worth further research. Linda Gudgel Finnell):  Thought this was too good
not to share.

Owingsville, KY, June 1893

L.W. Gudgel, Esq.

Princeton, KY

Dear Sir:

I have for sometime past been trying to trace out the genealogy of the
Gudgel family. From all the information I can get we have sprung from one
German (dutchman) who came to America from some part of Germany about the
year 1756, whose name was Andrew Gudgel. He first located in Penn. then
moved to KY in about 1785, bringing with him quite a family mostly boys.

He settled in what is now Madison Co. on Silver Creek, bought land and
arected a grist mill operated by water power.

After he had been well fixed up some one brought a suit against him,
asserting a superior title to the land on which he lived, and recovered it
by showing a better title. The land titles in Ky. in those days were very
unstable and many men had either to give up their land and year of labor or
buy out some claimant who often did not have the best title. This great
grand father and honest dutchman was so disgusted with Ky. justice that he
shook the dust from his feet and left the State about the year 1811 and
located in Indiana in what was then Posey County and died there in 1823.
Gibson County (buried near Oakland City).

He had been married two orthreee times and had quite a large family of
children. The children that I can trace are as follows:

Andrew Gudgel, born in 1760, who in 1787 married Jane (1792) Mitchell of
this Bath County (then Bourbon). (This is not just right, for the marriage
is in Woodford County-H.Scott). He settled in the West end of Bth near
Sharpsburg, cleared up a farm and lived there until he died in 1842., his
wife having died a year or two before. He lef the following children:

1. Allen Gudgel-born 1788, died in 1868. Left quite a large family of
children. You will see a list of them published in out county paper a copy
of which I send you.

2. Andrew Gudgel- died in eearly manhood, childless.

3, Ephriam- childless in Arkansas.

4. Polly- mar. David Dunlap, removed to MO. Have lost sight of her and her

descendants.

5. Rebecca- mar. John W. Mitchell, removed to Cape Girardeau Co., MO. Lost
sight of

her.

6. Joseph Gudgell- lived at the old homestead, succeeded his father, was
born 1800,

died 1865, worth $100,000; left two sons his only heirs, namely: Charles
and James

R. Gudgell, each of whom are married, with families, and now live in
Independence,

MO.

7. Rezin Gudgell- born in 1808, died in 1842, was married to Elizabeth
Utterback; left 2

children: Reuben (your humble servant) and Mary E, Gudgell who mar, John

Cunningham in 1852, and now lives in Independence, MO. Has a family of 7

children all grown and some grandchildren. Reuben G. was born 1833, mar.
1856

to Elvissa Martin of Terre Haute, Ind., have 4 children, all grown:

Wallace S. Gudgell, 35 years, mar., a lawyer.

Frank P. Gudgell, 33 years, mar., a physician

Oakalla R. Gudgell, 30 years, mar. to Thos A. Lee.

Reuben Gudgell letter-page 2

Has one son 6 years old, resided in N.Y. City, Howard C, aged 24, lives with

me, is singer, and my law partner.

These are the desccendants of my grand father, Andrew Gudgel who died in
this county.

His father, the original Andrew Gudgel, and my great gd. father, had a son,
Jacob Gudgell, who lived in Lawrenceburg, Anderson Co., KY about 12 miles
from Frankfort , and also a son, Abraham, who lived in the same
neighborhood- descendants of these two sons and of that name ci=ontinue to
live in that county, and in Mercer County. I know but little about them.

He also had two sons who removed from KY. I think their names were Joseph
and Ephriam, who about 1820 removed to Jefferson Co., Ind. and who lived
near Madison. Some of the descendants of their brothers lived at
Chillicothe, Mo., and in Linn Co., Kansas and some of them in Ill. I have
never been able to find out anything about the(m).

Very Truly Yours,

Reuben Gudgell

Second Letter:

Owingsvil;le, Bath Co., KY. June 10, 1893

In re: L.W. Gudgell, Esq. Princeton, Ind.

Dear Sir:

I have been looking further in the history of our family and find that on
April 9, 1827 a suit decided by our Appellate court of Withern (Withers)
etc. vs. Thompson etc., reporteddin Ky. Reports (T.B. Monroe) Vol. 4, page
323, in which suit, one Andrew Gudshall's heirs played an important part.
The suit related to a contract and title to land. The appeal being from
Woodford Co. I wrote down ther to a friend to examine the original papers,
and have his report: The suit was brought Sept. 17, 1819 by Wm. Mitchell
and Polly, his wife, sole heirs of Patrick Doran. The heirs of ndrew
Gudshall and also of Anthony Thompson against Thomas Withers and others.
The bill in chancery gives the names of the heirs of Andrew Gudshall as
follows to wit:

1. Andrew married Janet Mitchell 1787 (Mar. Woodford Co., 1792)

2. Elizabeth mar. Daniel Woodfield

3. Sarah mar. Jacob Stucker

4. Mary mar. Michael Oden

5. Jean or Jane

6. Hannah mar. Jesse Musick (2) mar. Adam Teel Sept. 3, 1817 in Gibson Co.,
IN

7. Sophia

8. Joseph

9. Ephriam

10. Jacob

11. Abraham

12. Nancy. 1797, mar. Wm. Teel

13. Hettie mar. ____McGary

14. Wm. b. 1801, marr. Lucy Thurman

In an appeal bond on file the name of Siphia (Sophia) is given as "Spivee"
Gudshall. But there is an article of agreement on file dated Sept. 11, 1809
signed "Andrew Gudgel" and "Thomas Withen". This agreement is to the effect
that Gudgel sold to Withen all his interest in a certain tract of 600 acres
of land. The suit was prosecuted by Talbott, as attorney,

Page 3-

the bill of complaint being illegible and hard to decipher. I have no doubt
that the mispelling of the name was by the attorney who prosecuted the
action. The list of heirs is incomplete, as the name of the sons as I have
always understood then was, are not given, to wit: Jacon, Abraham, Joseph
and Ephriam. The first names "Andrew", I have no doubt was my grandfather,
and last named William was your grandfather.

I understand there are several other suits in the name Gudshall, or to
which they were parties on file in that Co. The bond refereed to as signed
by "Andrew Gudgell" and "Thomas Withen" was attested by ____Darnell, Robert
Mitchell and Thomas Hinton.

My grandfather, Andrew Gudgel, married Janet Mitchell and she had a brother
Robert Mitchell, who removed to Green Co., Ill. in 1830 and his descendants
still live there. Also that my grandfather had a sister, Rebecca, wqho mar.
John Wright Mitchell, a brother of my grandfather (Grandmother?).

The difficulty with myself is that my father died when I was about 7 years
of age, and my mother when I was 10. Then I lived with my grandmother on my
mother's side of the house till I was 16, when I went amongst strangers and
took car of myself, and as a matter of course took little interest in my
family connections until the last few years.

I am very truly yours,

Reuben Gudgell

1900 Census Bath Co., KY

Owingsville, District 5, Line 33, 120/120, pg. 106, June 6, 1900

Reubin Gudgell, Head, male, white, b. Nov. 1833, 66, marr. 43 yrs., Lawyer,
KY,KY,KY

Elvessa, wife, white, female, b. Apr. 1837, 63, married, 43 yrs., 4 ch./4
living, IN, KY, OH

Bradley, Florence, Servant, white, female, b. Feb. 1871, 29, single

Lee, Rooco J., (em.?) son, white male, b. Jan. 1887, 13, single

Letter obtained on eBay February, 2006 from Mary Haviland, Fayette,
Missouri:

(hand written letter-no envelope)

Owingsville, Ken, May 4, 1858

Mr. A.K. Mitchell Greenfield, Ill (Illinois)

Dear Cousin-

It has been a long, long time since I have heard from you. but I am induced
to infer that you have not forgotten me but are too much engaged (striving
to get rich) to drop a note to an old friend and relative. I think you
might write once every six months and let us know how infact you are
getting rich and if you are sound upon the Kansas and Lecompton question.

I have to say for myself that I am in excellent health as well as that of
my family which consists of lady and young man "Wallace", who is just one
year old, can run all about and is a universal favorite on account of his
beauty, (sprightliness?) and diminutiveness. He is the least little thing
to be running about that you ever seen but is quite healthy and stout.

We have got to housekeeping again this spring and I have done more work in
the garden than I have done for 8 years before, and I feel that it is good
for me to sweat. We have a fine (powise?) for fruit such as apples,
peaches, pears, plums, cherries, etc. I have conditionally bought a
residence but am waiting to see if my father-in-law (Mr. Martin) will not
buy me a house and lot and weed somewhere. He is anxious for me to go and
so is my wife, who prefers living in a free state. I have consented that if
he will buy me a residnece in Springfield or Peoria, IIlinois or in Fort
(Denevinse?), Iowa that I will go.

Uncle Joe's family were well on yesterday. Aunt Lou is looking out for
another young Gudgell after a suspension of about seven years. If it would
only come a girl Uncle Joe would be too big for his breeches. He together
with 5 others have established a bank in Sharpsburg and are doing an
excellent business. One of our Aunt Mitchell's from Maysville was up and
spent the winter with Uncle Allen and Joe. I did not see her.

Sister Mary has had a boy this spring. John is on his head about it being
the first one.

As I am going to Lexington and Frankfort next week and I will go by and see
them and give Vissa (Elvessa) and the baby untitled return.

I can't tell you anything about the (sankets??) as it is a thing that won't
concern me much in my line of business. I think more about politics and
have been ( _oth?) __ give up Douglass. I have always been for him for
President but his (cause/course) against the administration has alienated
him from me. I concur with John VanBuren who says it may be Douglass had
not joined the black Republicans and that they have joined Douglass.

We all hate the black Republicans here and you can't make a man fight
quicker than by calling him a black republican.

I could get an appointment as associate Judge in territory of New Mexico if
I wanted it but I declined. Our members of congress was particularly
anxious for me to go.

I hope to hear from you soon.

Yours,

Reuben Gudgell

P.S. Do you know anything about Dowling and if you can make ____ ____ and
of him. If you can make a ____ for it--- RG

For Reuben's family information see Perkins (Perrins?) History of KY, 1888,
pg. 835.

Lexington Herald, Lexington, KY- April 10, 1908:

LAST TRIBUTE PAID TO RUEBEN GUDGELL

Body of Owingsville Lawyer Is Laid To Rest By His Masonic Brethren.

Special-

Owingsville, KY, April 9- In the presence of a large number of sorrowing
friends the body of Rueben Gudgell , who died in this city yesterday at 2
o'clock, was consigned to his last resting place in the Owingsvilre
cemetery. The funeral services were held at the Christian church and the
building was crowded. Promptly at 1;30 o'clock the long funeral procession
headed by the Bath county Lodge of Free and Accepted Masons, reached the
church. The services were conducted by Rev. R.M. Campbell. The body was
laid to rest by the Masons, of which he was one of the oldest members.
Those who served as pallbearers were his life-long friends and fellow
members of the bar.: J.J. Nesbitt, John W. Dawson, John T. Gudgell, John T.
Kimbrough, J.J. Lacy and James M. Maze.

---

From: Myrna Reynolds <[email-masked]>
Date: Tue, 5 Mar 2019 14:08:38 -0500 (EST)

Linda, 

Thank you for sharing this letter.  You are so good to keep our big family informed about our ancestors.  I must say that I would need a score card to keep all of his information straight!  

m. 

> On March 5, 2019 at 1:27 PM Linda Gudgel Finnell <[email-masked]> wrote:
> 
> 
>     (This letter (from Reuben C. Gudgell to Levin Wilson Gudgel-both attorney's I believe) was loaned by Miss Elizabeth Maddox, Clinton, IL in 1928. I don't know who she loaned it to but somewhere in my research I found it. I do know this lady by name only and she had several documents in the Gudgel family file at the Kentucky Historical Society many years ago. Please note as you read further that Reuben Gudgell's information he is relating is incomplete and incorrect in many areas as have been proven over the years with extensive research, however there are tidbits here and there that are worth further research. Linda Gudgel Finnell):  Thought this was too good not to share.
> 
> 
>     I have for sometime past been trying to trace out the genealogy of the Gudgel family. From all the information I can get we have sprung from one German (dutchman) who came to America from some part of Germany about the year 1756, whose name was Andrew Gudgel. He first located in Penn. then moved to KY in about 1785, bringing with him quite a family mostly boys.
> 
>     　
> 
>     He settled in what is now Madison Co. on Silver Creek, bought land and arected a grist mill operated by water power.
> 
>     　
> 
>     After he had been well fixed up some one brought a suit against him, asserting a superior title to the land on which he lived, and recovered it by showing a better title. The land titles in Ky. in those days were very unstable and many men had either to give up their land and year of labor or buy out some claimant who often did not have the best title. This great grand father and honest dutchman was so disgusted with Ky. justice that he shook the dust from his feet and left the State about the year 1811 and located in Indiana in what was then Posey County and died there in 1823. Gibson County (buried near Oakland City).
> 
>     　
> 
>     He had been married two orthreee times and had quite a large family of children. The children that I can trace are as follows:
> 
>     Andrew Gudgel, born in 1760, who in 1787 married Jane (1792) Mitchell of this Bath County (then Bourbon). (This is not just right, for the marriage is in Woodford County-H.Scott). He settled in the West end of Bth near Sharpsburg, cleared up a farm and lived there until he died in 1842., his wife having died a year or two before. He lef the following children:
> 
>     1. Allen Gudgel-born 1788, died in 1868. Left quite a large family of children. You will see a list of them published in out county paper a copy of which I send you.
> 
>     5. Rebecca- mar. John W. Mitchell, removed to Cape Girardeau Co., MO. Lost sight of
> 
>     her.
> 
>     6. Joseph Gudgell- lived at the old homestead, succeeded his father, was born 1800,
> 
>     died 1865, worth $100,000; left two sons his only heirs, namely: Charles and James
> 
>     R. Gudgell, each of whom are married, with families, and now live in Independence,
> 
>     MO.
> 
>     7. Rezin Gudgell- born in 1808, died in 1842, was married to Elizabeth Utterback; left 2
> 
>     children all grown and some grandchildren. Reuben G. was born 1833, mar. 1856
> 
>     These are the desccendants of my grand father, Andrew Gudgel who died in this county.
> 
>     　
> 
>     His father, the original Andrew Gudgel, and my great gd. father, had a son, Jacob Gudgell, who lived in Lawrenceburg, Anderson Co., KY about 12 miles from Frankfort , and also a son, Abraham, who lived in the same neighborhood- descendants of these two sons and of that name ci=ontinue to live in that county, and in Mercer County. I know but little about them.
> 
>     　
> 
>     He also had two sons who removed from KY. I think their names were Joseph and Ephriam, who about 1820 removed to Jefferson Co., Ind. and who lived near Madison. Some of the descendants of their brothers lived at Chillicothe, Mo., and in Linn Co., Kansas and some of them in Ill. I have never been able to find out anything about the(m).
> 
>     　
> 
>     Very Truly Yours,
> 
>     Reuben Gudgell
> 
>     　
> 
>     Second Letter:
> 
>     I have been looking further in the history of our family and find that on April 9, 1827 a suit decided by our Appellate court of Withern (Withers) etc. vs. Thompson etc., reporteddin Ky. Reports (T.B. Monroe) Vol. 4, page 323, in which suit, one Andrew Gudshall's heirs played an important part. The suit related to a contract and title to land. The appeal being from Woodford Co. I wrote down ther to a friend to examine the original papers, and have his report: The suit was brought Sept. 17, 1819 by Wm. Mitchell and Polly, his wife, sole heirs of Patrick Doran. The heirs of ndrew Gudshall and also of Anthony Thompson against Thomas Withers and others. The bill in chancery gives the names of the heirs of Andrew Gudshall as follows to wit:
> 
>     6. Hannah mar. Jesse Musick (2) mar. Adam Teel Sept. 3, 1817 in Gibson Co., IN
> 
>     7. Sophia
> 
>     8. Joseph
> 
>     9. Ephriam
> 
>     10. Jacob
> 
>     11. Abraham
> 
>     In an appeal bond on file the name of Siphia (Sophia) is given as "Spivee" Gudshall. But there is an article of agreement on file dated Sept. 11, 1809 signed "Andrew Gudgel" and "Thomas Withen". This agreement is to the effect that Gudgel sold to Withen all his interest in a certain tract of 600 acres of land. The suit was prosecuted by Talbott, as attorney,
> 
>     　
> 
>     Page 3-
> 
>     the bill of complaint being illegible and hard to decipher. I have no doubt that the mispelling of the name was by the attorney who prosecuted the action. The list of heirs is incomplete, as the name of the sons as I have always understood then was, are not given, to wit: Jacon, Abraham, Joseph and Ephriam. The first names "Andrew", I have no doubt was my grandfather, and last named William was your grandfather.
> 
>     　
> 
>     I understand there are several other suits in the name Gudshall, or to which they were parties on file in that Co. The bond refereed to as signed by "Andrew Gudgell" and "Thomas Withen" was attested by ____Darnell, Robert Mitchell and Thomas Hinton.
> 
>     My grandfather, Andrew Gudgel, married Janet Mitchell and she had a brother Robert Mitchell, who removed to Green Co., Ill. in 1830 and his descendants still live there. Also that my grandfather had a sister, Rebecca, wqho mar. John Wright Mitchell, a brother of my grandfather (Grandmother?).
> 
>      
> 
>     The difficulty with myself is that my father died when I was about 7 years of age, and my mother when I was 10. Then I lived with my grandmother on my mother's side of the house till I was 16, when I went amongst strangers and took car of myself, and as a matter of course took little interest in my family connections until the last few years.
> 
>     　
> 
>     I am very truly yours,
> 
>     Reuben Gudgell
> 
> 
>     　
> 
>     　
> 
>     　
> 
>     　
> 
>     　
> 
>     　
> 
>     1900 Census Bath Co., KY
> 
>     Reubin Gudgell, Head, male, white, b. Nov. 1833, 66, marr. 43 yrs., Lawyer, KY,KY,KY
> 
>     Elvessa, wife, white, female, b. Apr. 1837, 63, married, 43 yrs., 4 ch./4 living, IN, KY, OH
> 
>     Letter obtained on eBay February, 2006 from Mary Haviland, Fayette, Missouri:
> 
>     It has been a long, long time since I have heard from you. but I am induced to infer that you have not forgotten me but are too much engaged (striving to get rich) to drop a note to an old friend and relative. I think you might write once every six months and let us know how infact you are getting rich and if you are sound upon the Kansas and Lecompton question.
> 
>     　
> 
>     I have to say for myself that I am in excellent health as well as that of my family which consists of lady and young man "Wallace", who is just one year old, can run all about and is a universal favorite on account of his beauty, (sprightliness?) and diminutiveness. He is the least little thing to be running about that you ever seen but is quite healthy and stout.
> 
>     　
> 
>     We have got to housekeeping again this spring and I have done more work in the garden than I have done for 8 years before, and I feel that it is good for me to sweat. We have a fine (powise?) for fruit such as apples, peaches, pears, plums, cherries, etc. I have conditionally bought a residence but am waiting to see if my father-in-law (Mr. Martin) will not buy me a house and lot and weed somewhere. He is anxious for me to go and so is my wife, who prefers living in a free state. I have consented that if he will buy me a residnece in Springfield or Peoria, IIlinois or in Fort (Denevinse?), Iowa that I will go.
> 
>     　
> 
>     Uncle Joe's family were well on yesterday. Aunt Lou is looking out for another young Gudgell after a suspension of about seven years. If it would only come a girl Uncle Joe would be too big for his breeches. He together with 5 others have established a bank in Sharpsburg and are doing an excellent business. One of our Aunt Mitchell's from Maysville was up and spent the winter with Uncle Allen and Joe. I did not see her.
> 
>     　
> 
>     Sister Mary has had a boy this spring. John is on his head about it being the first one.
> 
>     　
> 
>     As I am going to Lexington and Frankfort next week and I will go by and see them and give Vissa (Elvessa) and the baby untitled return.
> 
>     　
> 
>     I can't tell you anything about the (sankets??) as it is a thing that won't concern me much in my line of business. I think more about politics and have been ( _oth?) __ give up Douglass. I have always been for him for President but his (cause/course) against the administration has alienated him from me. I concur with John VanBuren who says it may be Douglass had not joined the black Republicans and that they have joined Douglass.
> 
>     　
> 
>     We all hate the black Republicans here and you can't make a man fight quicker than by calling him a black republican.
> 
>     　
> 
>     I could get an appointment as associate Judge in territory of New Mexico if I wanted it but I declined. Our members of congress was particularly anxious for me to go.
> 
>     　
> 
>     P.S. Do you know anything about Dowling and if you can make ____ ____ and of him. If you can make a ____ for it--- RG
> 
>     　
> 
>     For Reuben's family information see Perkins (Perrins?) History of KY, 1888, pg. 835.
> 
>     　
> 
>     Owingsville, KY, April 9- In the presence of a large number of sorrowing friends the body of Rueben Gudgell , who died in this city yesterday at 2 o'clock, was consigned to his last resting place in the Owingsvilre cemetery. The funeral services were held at the Christian church and the building was crowded. Promptly at 1;30 o'clock the long funeral procession headed by the Bath county Lodge of Free and Accepted Masons, reached the church. The services were conducted by Rev. R.M. Campbell. The body was laid to rest by the Masons, of which he was one of the oldest members. Those who served as pallbearers were his life-long friends and fellow members of the bar.: J.J. Nesbitt, John W. Dawson, John T. Gudgell, John T. Kimbrough, J.J. Lacy and James M. Maze.
> 
>     　
> 
>     　
> 
>     　
> 
>     　
> 
>     　
> 
>     　
> 
>     　
>

---

From: Dianne Holmes <[email-masked]>
Date: Tue, 5 Mar 2019 10:26:08 -0900

Great, Linda. I agree that we may need to resend this info but with corrections 
as Myrna said. With corrections, others will have accurate information.

Dianne Gudgel-Holmes

On 3/5/2019 9:27 AM, Linda Gudgel Finnell wrote:
>
> (This letter (from Reuben C. Gudgell to Levin Wilson Gudgel-both attorney's I 
> believe) was loaned by Miss Elizabeth Maddox, Clinton, IL in 1928. I don't 
> know who she loaned it to but somewhere in my research I found it. I do know 
> this lady by name only and she had several documents in the Gudgel family file 
> at the Kentucky Historical Society many years ago. Please note as you read 
> further that Reuben Gudgell's information he is relating is incomplete and 
> incorrect in many areas as have been proven over the years with extensive 
> research, however there are tidbits here and there that are worth further 
> research. Linda Gudgel Finnell):  Thought this was too good not to share.
>
>
> I have for sometime past been trying to trace out the genealogy of the Gudgel 
> family. From all the information I can get we have sprung from one German 
> (dutchman) who came to America from some part of Germany about the year 1756, 
> whose name was Andrew Gudgel. He first located in Penn. then moved to KY in 
> about 1785, bringing with him quite a family mostly boys.
>
> 　
>
> After he had been well fixed up some one brought a suit against him, asserting 
> a superior title to the land on which he lived, and recovered it by showing a 
> better title. The land titles in Ky. in those days were very unstable and many 
> men had either to give up their land and year of labor or buy out some 
> claimant who often did not have the best title. This great grand father and 
> honest dutchman was so disgusted with Ky. justice that he shook the dust from 
> his feet and left the State about the year 1811 and located in Indiana in what 
> was then Posey County and died there in 1823. Gibson County (buried near 
> Oakland City).
>
> 　
>
> Andrew Gudgel, born in 1760, who in 1787 married Jane (1792) Mitchell of this 
> Bath County (then Bourbon). (This is not just right, for the marriage is in 
> Woodford County-H.Scott). He settled in the West end of Bth near Sharpsburg, 
> cleared up a farm and lived there until he died in 1842., his wife having died 
> a year or two before. He lef the following children:
>
> children. You will see a list of them published in out county paper a copy of 
> which I send you.
>
> Jacob Gudgell, who lived in Lawrenceburg, Anderson Co., KY about 12 miles from 
> Frankfort , and also a son, Abraham, who lived in the same neighborhood- 
> descendants of these two sons and of that name ci=ontinue to live in that 
> county, and in Mercer County. I know but little about them.
>
> 　
>
> He also had two sons who removed from KY. I think their names were Joseph and 
> Ephriam, who about 1820 removed to Jefferson Co., Ind. and who lived near 
> Madison. Some of the descendants of their brothers lived at Chillicothe, Mo., 
> and in Linn Co., Kansas and some of them in Ill. I have never been able to 
> find out anything about the(m).
>
> 　
>
> Very Truly Yours,
>
> Reuben Gudgell
>
> 　
>
> Second Letter:
>
> April 9, 1827 a suit decided by our Appellate court of Withern (Withers) etc. 
> vs. Thompson etc., reporteddin Ky. Reports (T.B. Monroe) Vol. 4, page 323, in 
> which suit, one Andrew Gudshall's heirs played an important part. The suit 
> related to a contract and title to land. The appeal being from Woodford Co. I 
> wrote down ther to a friend to examine the original papers, and have his 
> report: The suit was brought Sept. 17, 1819 by Wm. Mitchell and Polly, his 
> wife, sole heirs of Patrick Doran. The heirs of ndrew Gudshall and also of 
> Anthony Thompson against Thomas Withers and others. The bill in chancery gives 
> the names of the heirs of Andrew Gudshall as follows to wit:
>
> that Gudgel sold to Withen all his interest in a certain tract of 600 acres of 
> land. The suit was prosecuted by Talbott, as attorney,
>
> 　
>
> Page 3-
>
> that the mispelling of the name was by the attorney who prosecuted the action. 
> The list of heirs is incomplete, as the name of the sons as I have always 
> understood then was, are not given, to wit: Jacon, Abraham, Joseph and 
> Ephriam. The first names "Andrew", I have no doubt was my grandfather, and 
> last named William was your grandfather.
>
> 　
>
> I understand there are several other suits in the name Gudshall, or to which 
> they were parties on file in that Co. The bond refereed to as signed by 
> "Andrew Gudgell" and "Thomas Withen" was attested by ____Darnell, Robert 
> The difficulty with myself is that my father died when I was about 7 years of 
> age, and my mother when I was 10. Then I lived with my grandmother on my 
> It has been a long, long time since I have heard from you. but I am induced to 
> infer that you have not forgotten me but are too much engaged (striving to get 
> rich) to drop a note to an old friend and relative. I think you might write 
> once every six months and let us know how infact you are getting rich and if 
> you are sound upon the Kansas and Lecompton question.
>
> 　
>
> I have to say for myself that I am in excellent health as well as that of my 
> family which consists of lady and young man "Wallace", who is just one year 
> old, can run all about and is a universal favorite on account of his beauty, 
> (sprightliness?) and diminutiveness. He is the least little thing to be 
> running about that you ever seen but is quite healthy and stout.
>
> 　
>
> We have got to housekeeping again this spring and I have done more work in the 
> garden than I have done for 8 years before, and I feel that it is good for me 
> to sweat. We have a fine (powise?) for fruit such as apples, peaches, pears, 
> plums, cherries, etc. I have conditionally bought a residence but am waiting 
> to see if my father-in-law (Mr. Martin) will not buy me a house and lot and 
> weed somewhere. He is anxious for me to go and so is my wife, who prefers 
> living in a free state. I have consented that if he will buy me a residnece in 
> Springfield or Peoria, IIlinois or in Fort (Denevinse?), Iowa that I will go.
>
> 　
>
> Uncle Joe's family were well on yesterday. Aunt Lou is looking out for another 
> young Gudgell after a suspension of about seven years. If it would only come a 
> girl Uncle Joe would be too big for his breeches. He together with 5 others 
> have established a bank in Sharpsburg and are doing an excellent business. One 
> of our Aunt Mitchell's from Maysville was up and spent the winter with Uncle 
> Allen and Joe. I did not see her.
>
> 　
>
> concern me much in my line of business. I think more about politics and have 
> been ( _oth?) __ give up Douglass. I have always been for him for President 
> but his (cause/course) against the administration has alienated him from me. I 
> concur with John VanBuren who says it may be Douglass had not joined the black 
> Republicans and that they have joined Douglass.
>
> 　
>
> I could get an appointment as associate Judge in territory of New Mexico if I 
> wanted it but I declined. Our members of congress was particularly anxious for 
> me to go.
>
> 　
>
> o'clock, was consigned to his last resting place in the Owingsvilre cemetery. 
> The funeral services were held at the Christian church and the building was 
> crowded. Promptly at 1;30 o'clock the long funeral procession headed by the 
> Bath county Lodge of Free and Accepted Masons, reached the church. The 
> services were conducted by Rev. R.M. Campbell. The body was laid to rest by 
> the Masons, of which he was one of the oldest members. Those who served as 
> pallbearers were his life-long friends and fellow members of the bar.: J.J. 
> Nesbitt, John W. Dawson, John T. Gudgell, John T. Kimbrough, J.J. Lacy and 
> James M. Maze.
>
> 　
>
> 　
>
> 　
>
> 　
>
> 　
>
> 　
>
> 　
>