Subject: RE: GET BACK TO ME

From: MARIE GBAGBO<[email-masked]>
Date: Fri, 25 Aug 2017 08:29:49 -0700 (PDT)

Spam detection software, running on the system "mx2",
has identified this incoming email as possible spam.  The original
message has been attached to this so you can view it or label
similar future email.  If you have any questions, see
@@CONTACT_ADDRESS@@ for details.

Content preview:  From: Marie Gbagbo Address, Netherlands +31858886392 25/8/2017
   Dearest, Greetings, I got your esteem contact out of desperate, am working
   with my father's directive I am the daughter of ex President Gbagbo, of (Republic
   of Cote d' Ivoire). My names are Marie Antoinette Singleton Gbagbo. In 2010
   Presidential Election in (Republic of Cote d' Ivoire) there was a serious
   conflict between my father and the main opposition leader, Mr. Alassane Ouattara
   who is the current President of (REPUBLIC OF COTE D' IVOIRE). [...] 

Content analysis details:   (14.8 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 1.4 FSL_HELO_FAKE          No description available.
 1.2 RCVD_FAKE_HELO_DOTCOM  Received contains a faked HELO hostname
 1.5 SUBJ_ALL_CAPS          Subject is all capitals
 0.0 FREEMAIL_FROM          Sender email is commonly abused enduser mail provider
                            (marie.gbagbosa[at]yahoo.com)
 1.6 FORGED_YAHOO_RCVD      'From' yahoo.com does not match 'Received' headers
 0.1 SPF_HELO_NEUTRAL       SPF: HELO does not match SPF record (neutral)
 0.0 DKIM_ADSP_CUSTOM_MED   No valid author signature, adsp_override is
                            CUSTOM_MED
 0.8 NO_RDNS_DOTCOM_HELO    Host HELO'd as a big ISP, but had no rDNS
 0.0 HEADER_FROM_DIFFERENT_DOMAINS From and EnvelopeFrom 2nd level mail
                            domains are different
 0.8 SPF_NEUTRAL            SPF: sender does not match SPF record (neutral)
 0.7 MIME_HTML_ONLY         BODY: Message only has text/html MIME parts
 0.0 HTML_MESSAGE           BODY: HTML included in message
 0.8 BAYES_50               BODY: Bayes spam probability is 40 to 60%
                            [score: 0.5000]
 1.4 RCVD_IN_BRBL_LASTEXT   RBL: No description available.
                            [223.71.113.61 listed in bb.barracudacentral.org]
 1.3 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in bl.spamcop.net
               [Blocked - see <http://www.spamcop.net/bl.shtml?223.71.113.61>]
 0.4 RCVD_IN_XBL            RBL: Received via a relay in Spamhaus XBL
                            [223.71.113.61 listed in zen.spamhaus.org]
 0.2 FREEMAIL_FORGED_FROMDOMAIN 2nd level domains in From and EnvelopeFrom
                             freemail headers are different
 0.8 RDNS_NONE              Delivered to internal network by a host with no rDNS
 0.9 NML_ADSP_CUSTOM_MED    ADSP custom_med hit, and not from a mailing list
 0.0 T_FROM_MISSP_DKIM      From misspaced, DKIM dependable
 0.0 FROM_MISSP_REPLYTO     From misspaced, has Reply-To
 0.7 TO_NO_BRKTS_FROM_MSSP  Multiple formatting errors
 0.0 TO_NO_BRKTS_NORDNS_HTML To: misformatted and no rDNS and HTML only
 0.0 FROM_MISSP_FREEMAIL    From misspaced + freemail provider

The original message was not completely plain text, and may be unsafe to
open with some email clients; in particular, it may contain a virus,
or confirm that your address can receive spam.  If you wish to view
it, it may be safer to save it to a file and open it with an editor.

Subject: RE: GET BACK TO ME
From: MARIE GBAGBO<[email-masked]>
To: [email-masked]
Date: Fri, 25 Aug 2017 08:29:49 -0700 (PDT)

From: Marie Gbagbo
Address, Netherlands
+31858886392
25/8/2017

Dearest,

Greetings, I got your esteem contact out of desperate, am working with my father's directive I am the daughter of ex President Gbagbo, of (Republic of Cote d' Ivoire). My names are Marie Antoinette Singleton Gbagbo. In 2010 Presidential Election in (Republic of Cote d' Ivoire) there was a serious conflict between my father and the main opposition leader, Mr. Alassane Ouattara who is the current President of (REPUBLIC OF COTE D' IVOIRE).

The conflict resulted to my father's arrest, whom presently facing prosecution and awaiting trial under the United Nation for genocide at the International Criminal Court (ICC) Netherlands, Currently am in Netherlands because of my father issue.

My father told me privately that i should try and start building my spirit for the inevitable also gave me information of a security Vault in Brussels Belguim where he made deposit of huge funds While he instructed that the funds should be invested properly in a profitable oriented investment of less tax.

Please if you are business oriented and you know a very good investment you can do with our funds get back to me as soon as possible you can reach me on my number +31858886392.

Please if you find this letter offensive ignore it and accept my apology

Warmest Regards,
Marie Gbagbo

---

From: MARIE GBAGBO<[email-masked]>
Date: Fri, 25 Aug 2017 08:29:49 -0700 (PDT)

Subject: RE: GET BACK TO ME
From: MARIE GBAGBO<[email-masked]>
To: [email-masked]
Date: Fri, 25 Aug 2017 08:29:49 -0700 (PDT)

From: Marie Gbagbo
Address, Netherlands
+31858886392
25/8/2017

Dearest,

Warmest Regards,
Marie Gbagbo