Subject: Deed from Squire Boone to Andrew Gudgel-1798 Shelby Co., KY

From: Linda Gudgel Finnell <[email-masked]>
Date: Mon, 24 Sep 2018 16:03:51 -0400

I am sharing this Deed (Indenture) with the hopes some of the younger/newer
people to the list may not have seen it or only heard reference to it.  As
you will see it was sent to me in 1996 from Daniela Moneta of Phoenix, AZ.
I am working hard to get some of this research caught up.. I have a big
questions after transcribing this document into my computer:

(1)  What ever became of this land in Shelby Co., KY?  Old Andrew, who was
already settled in Woodford Co., KY,  acquired this land in 1798.  He
married Betsy Payne in 1793 in Woodford Co., then eventually left for Knox
Co. (Indian Territory), Indiana not long after that.  Why did the document
not say how much he paid for the Land?  Comments welcome.

Thanks,

Linda

from Kentucky

------------------------------------------------------------------------------------

Deed-March 21, 1798 Shelby Co., KY between Squire Boone and Andrew
Gudgel-Recorded August 2nd, 1799 Book D, Page (88 or 28?):Sent to me in
1996 by fellow researcher and Gudgel descendant, Daniela Moneta, Phoenix,
AZ:

THIS INDENTURE made and concluded upon between Squire Boone of Shelby
County, State of Kentucky on the one part, and Andrew Gudgel of Woodford
County, state aforsd, on the other part. Witnesseth that the sd. Squire
Boone and Jane, his wife, for and in consideration of full value recd. the
receipt whereof is hereby acknowledged, have granted bargained and sold,
and by these presents do grant, Bargain, Sell, Alein and forever confirm
unto the aforsd. Andrew Gudgel, is heirs and assigns. A certain Tract or
parcel of Land containing Two hundred acres, lying and being in Shelby
County, and on (Gifses?) Creek, a branch of Breshierses Creek; Bounded and
running as follows (TO Wit) Beginning at John Eastwoods Northwest corner, a
sugar tree, extending thence North, two hundred and thirty two poles, at
Fifty poles crofsing Gifses Creek to an elm and two Buckeyes, and Box
elder, on the Bank of Gifses creek, on the Southside, in Eastwoods line.
Thence with his line West one hundred and thirty eight poles to the
beginning. To have and to hold the aforsd. Tract or parcel of Land with its
apurtenances for ever, against the aforsd. Squire Boone, his Heirs and
(---) do hereby warrant and forever defend the aforsd. Tract of Land
against (_____) with its Apurtenances therunto belonging, unto the aforsd.
Gudgel his Heirs (__) against any person or persons that shall or may
hereafter make claim or claims to the whole or any part of the aforsd.
Tract of Land. In Witness where the sd. Squire and Jane, his wife, have
hereunto set their hands and affixed their seals- This Twenty firt day of
March One Thousand seven hundred and Ninety eight.

Squire Boone (x)

Jane Boone (x)

Signed, Sealed and delivered

In presence of

Jonah (Yalln?)

Enoch Boone

John (x) (Tronke?)

Van Swearingen

Squire Boone Junr.

Back Side of document:

Shelby County-May Court 1798:

The written Indenture was proved to be the act and deed of the within
namewd Squire Boone by the Oath of Van Swearingen and Ordered to be
Certified. Attest: James Craig, Clerk.

Shelby County Sct. Oct Court, 1798:

The written Indenture was further proved to be the Act and Deed of the
within named Squire Boone by the Oath]

of Enoch Boone, a witness thereto and Ordered to be Certified. Attest:
James Craig, Clerk.

Shelby Coiunty Sct.-Clerk's Office, August 2nd, 1799:

The written Indenture was further proved to be the Act and Deed of the
within named Squire Boone by theOath of Squire Boone Junr, a witnes thereto
and Ordered to be Recorded. Attest: James Craig, Clerk.

__________________________________________________

Boon to Gudgell-Deed

May, 1798- Proved by Van Swearingin and Certified.

Oct. '98 further proved by Enoch Boone and certified.

Clerk's Office: August 2, 1799 fully proved by the Oath of Squire Boone,
Jr. and Ordered to be Recorded.

Recorded-Book D; page (88 or 28?).

---

From: [email-masked]
Date: Fri, 28 Sep 2018 03:17:22 -0400

Eventually I'll get this sent properly...

-----Original Message-----
From: doukel <[email-masked]>
To: doukel <[email-masked]>
Sent: Fri, Sep 28, 2018 12:14 am
Subject: Re: Deed from Squire Boone to Andrew Gudgel-1798 Shelby Co., KY

Oh, on reading this again I realize that I misunderstood about where Old Andrew was living when this land was purchased.  First, he married Betsy while living in Woodford County, Kentucky.  Then while still living in Woodford County, he bought this piece of land located in Shelby County, Kentucky.  Then they moved to Indian Territory in Indiana.  Hopefully I've got it right this time.

Kellee

-----Original Message-----
From: doukel <[email-masked]>
To: lgfinnell <[email-masked]>
Sent: Thu, Sep 27, 2018 4:26 pm
Subject: Re: Deed from Squire Boone to Andrew Gudgel-1798 Shelby Co., KY

Hi Linda,

Thanks for sending this to us.  You pose some really good questions.  

I haven't yet had a chance to research if the Andrew mentioned here is truly Old Andrew, or if it could have been his son, Andrew Jr.  Is it known where Andrew Jr. was living at that time?  If it was Old Andrew, and it is known that he already lived a long ways away in Indiana (Indian Territory), it seems odd for him to buy the land at all.

The document says that payment was received for the full value of the land.  Did the seller or the Clerk's Office usually give a written receipt for payments toward the purchase of land so that the purchaser had proof of the amount of payment?  If so, could it be that a copy of a receipt had been attached to this document, and that the Gudgel researcher didn't or couldn't copy or transcribe it along with this document?  Maybe it was lost or misplaced?  Maybe they kept copies of the receipts in another Book for some reason?  In any case, it does seem odd that the amount isn't listed within this document.  Could tax records for Squire Boone or Andrew Gudgel maybe notate an amount received or paid for the land?

Thanks for any input on this.

Kellee

-----Original Message-----
From: Linda Gudgel Finnell <[email-masked]>
To: gudgel-list <[email-masked]>
Sent: Mon, Sep 24, 2018 1:04 pm
Subject: Deed from Squire Boone to Andrew Gudgel-1798 Shelby Co., KY

I am sharing this Deed (Indenture) with the hopes some of the younger/newer people to the list may not have seen it or only heard reference to it.  As you will see it was sent to me in 1996 from Daniela Moneta of Phoenix, AZ.  I am working hard to get some of this research caught up.. I have a big questions after transcribing this document into my computer:
(1)  What ever became of this land in Shelby Co., KY?  Old Andrew, who was already settled in Woodford Co., KY,  acquired this land in 1798.  He married Betsy Payne in 1793 in Woodford Co., then eventually left for Knox Co. (Indian Territory), Indiana not long after that.  Why did the document not say how much he paid for the Land?  Comments welcome.
Thanks,
Linda
from Kentucky
------------------------------------------------------------------------------------
Deed-March 21, 1798 Shelby Co., KY between Squire Boone and Andrew Gudgel-Recorded August 2nd, 1799 Book D, Page (88 or 28?):Sent to me in 1996 by fellow researcher and Gudgel descendant,  Daniela Moneta, Phoenix, AZ:
　
     THIS INDENTURE made and concluded upon between Squire Boone of Shelby County, State of Kentucky on the one part, and Andrew Gudgel of Woodford County, state aforsd, on the other part.  Witnesseth that the sd. Squire Boone and Jane, his wife, for and in consideration of full value recd. the receipt whereof is hereby acknowledged, have granted bargained and sold, and by these presents do grant, Bargain, Sell, Alein and forever confirm unto the aforsd. Andrew Gudgel, is heirs and assigns.  A certain Tract or parcel of Land containing Two hundred acres, lying and being in Shelby County, and on (Gifses?) Creek, a branch of Breshierses Creek; Bounded and running as follows (TO Wit)  Beginning at John Eastwoods Northwest corner, a sugar tree, extending thence North, two hundred and thirty two poles, at Fifty poles crofsing Gifses Creek to an elm and two Buckeyes, and Box elder, on the Bank of Gifses creek, on the Southside, in Eastwoods line.  Thence with his line West one hundred and thirty eight poles to the beginning.  To have and to hold the aforsd. Tract or parcel of Land with its apurtenances for ever, against the aforsd. Squire Boone, his Heirs and (---) do hereby warrant and forever defend the aforsd. Tract of Land against (_____) with its Apurtenances therunto belonging, unto the aforsd. Gudgel his Heirs (__)  against any person or persons that shall or may hereafter make claim or claims to the whole or any part of the aforsd. Tract of Land.  In Witness where the sd. Squire and Jane, his wife, have hereunto set their hands and affixed their seals- This Twenty firt day of March One Thousand seven hundred and Ninety eight.
								Squire Boone   (x)
Jane Boone      (x)

　
Back Side of document:
 Shelby County-May Court 1798:
The written Indenture was proved to be the act and deed of the within namewd Squire Boone by the Oath of Van Swearingen and Ordered to be Certified.  Attest: James Craig, Clerk.
　
Shelby County Sct.  Oct Court, 1798:
The written Indenture was further proved to be the Act and Deed of the within named Squire Boone by the Oath]
 of Enoch Boone, a witness thereto and Ordered to be Certified.  Attest: James Craig, Clerk.
　
Shelby Coiunty Sct.-Clerk's Office, August 2nd, 1799:
The written Indenture was further proved to be the Act and Deed of the within named Squire Boone by theOath of Squire Boone Junr, a witnes thereto and Ordered to be Recorded.  Attest: James Craig, Clerk.
__________________________________________________　
Boon to Gudgell-Deed
May, 1798- Proved by Van Swearingin and Certified.
Oct. '98 further proved by Enoch Boone and certified.
Clerk's Office: August 2, 1799 fully proved by the Oath of Squire Boone, Jr. and Ordered to be Recorded.
Recorded-Book D; page (88 or 28?).