Subject: Andrew Gatchell/Gudgell d. after 1754

From: Linda Gudgel Finnell <[email-masked]>
Date: Sat, 24 Jan 2015 16:50:29 -0500

Hi Folks.  My last email regarding Daniel Gudgel married to Rachel Gause,
daughter of Charles Gause and the listing on the Pennsylvania Septennial
Census 1779-1863 was in error.

I went back and looked at my database and I have Daniel the son of Andrew
Gatchell/Gudgel and Catherine E. Unknown.  This Andrew was the brother of
Fredrick Godshalk.  I have it listed this way until we can figure our
something more definite.  I want to believe Daniel is the son of old
Andrew, Sr. but I am not sure.  Another thing I find interesting is the
document I found on Ancestry was actually in the original written names and
even in 1786 they spelled it GUDGEL.  I had always heard that it was
changed to Gudgel at a much later time but who knows for sure.

Sorry for the error but glad Dianne caught it.

I have had grandchildren for 3 days and my mind was focused on everything
but this I suppose.
My error.

Linda

---

From: "Vivian Gudgell" <[email-masked]>
Date: Sat, 24 Jan 2015 14:21:53 -0800

Hi,
This is Vivian Gudgell of the Daniel family. Did you notice that Andrew Gottschall was married to Catherine Elizabeth Pancake, daughter of Yost Pancake and Agness Gottschall, daughter of Fredrich Gottschall and sister to old Andrew?
If Old Andrew was married to Catherine Elizabeth Pancake, then he married his niece.  Possible, but not probable.
I believe Daniel was the son of Catherine Elizabeth Pancake and Andrew, but a different Andrew.
It just occured to me, IF Daniel was the son of Catherine E. Pancake, Frederich Gottschall would be his GGGrandfather.
Which would be a good reason for Daniel to travel with the other Gudgel family members.
The plot thickens.
Vivian
  ----- Original Message ----- 
  From: Linda Gudgel Finnell 
  To: gudgel-list 
  Sent: Saturday, January 24, 2015 1:50 PM
  Subject: Andrew Gatchell/Gudgell d. after 1754

  Hi Folks.  My last email regarding Daniel Gudgel married to Rachel Gause,  daughter of Charles Gause and the listing on the Pennsylvania Septennial Census 1779-1863 was in error.

  I went back and looked at my database and I have Daniel the son of Andrew Gatchell/Gudgel and Catherine E. Unknown.  This Andrew was the brother of Fredrick Godshalk.  I have it listed this way until we can figure our something more definite.  I want to believe Daniel is the son of old Andrew, Sr. but I am not sure.  Another thing I find interesting is the document I found on Ancestry was actually in the original written names and even in 1786 they spelled it GUDGEL.  I had always heard that it was changed to Gudgel at a much later time but who knows for sure.

  I have had grandchildren for 3 days and my mind was focused on everything but this I suppose.
  My error.

  Linda

---

From: Dianne Holmes <[email-masked]>
Date: Sat, 24 Jan 2015 13:28:48 -0900

Vivian,
No I had not recalled or maybe never knew about this. I suspect we are talking 
about Frederick's brother, Andrew who married a Pancake?

We know that Frederick's daughter (_____) married a Pancake and that is well 
documented. But I'm not sure I recall seeing the data on this Pancake. Pls do 
pass on what you have.

Dianne

On 1/24/2015 1:21 PM, Vivian Gudgell wrote:
> Hi,
> This is Vivian Gudgell of the Daniel family. Did you notice that Andrew 
> Gottschall was married to Catherine Elizabeth Pancake, daughter of Yost 
> Pancake and Agness Gottschall, daughter of Fredrich Gottschall and sister to 
> old Andrew?
> It just occured to me, IF Daniel was the son of Catherine E. Pancake, 
> Frederich Gottschall would be his GGGrandfather.
>     *From:* Linda Gudgel Finnell <mailto:[email-masked]>
>     *To:* gudgel-list <mailto:[email-masked]>
>     *Sent:* Saturday, January 24, 2015 1:50 PM
>     *Subject:* Andrew Gatchell/Gudgell d. after 1754
>
>     document I found on Ancestry was actually in the original written names
>     and even in 1786 they spelled it GUDGEL.  I had always heard that it was
> No virus found in this message.
> Checked by AVG - www.avg.com <http://www.avg.com>
> Version: 2015.0.5645 / Virus Database: 4273/8987 - Release Date: 01/24/15
>

---

From: "Vivian Gudgell" <[email-masked]>
Date: Sat, 24 Jan 2015 14:31:01 -0800

Oops.
In that last email I had too many gr's on Grandfather.  It should be Frederich Gottschall is Daniel's GREATGrandfather.
Daniel>Catherine Pancake>Agness Gottschall>Frederich Gottschall.
sorry
Vivian
  ----- Original Message ----- 
  From: Linda Gudgel Finnell 
  To: gudgel-list 
  Sent: Saturday, January 24, 2015 1:50 PM
  Subject: Andrew Gatchell/Gudgell d. after 1754

  Linda

---

From: "Vivian Gudgell" <[email-masked]>
Date: Tue, 27 Jan 2015 22:48:48 -0800

HI,
I'm a little slow about answering Dianne's request for more information on 
the Pancake/Gottshall connections.
I believe you all know from Frederich Gottshall's will, that Yost Pancake 
married Maria Agnes Gottshall, the daughter of Frederich Gottshall.
Yosh Pancake and Maria Agness had a daughter named Catherine Elizabeth, born 
about 1731 who married a man named Andrew Gottschall. Next we find Andrew 
and Catherine Elizabeth Gottschall at the Tohickon Church baptizing their 
two daughters, Maria Johanna, 7 June 1751, and Ester 1753. If Daniel is the 
son of THIS Andrew and Catherine, then he could be the next child born in 
1755.  Catherine may have died in child birth, since we have no further 
reference to her.

However, we do have reference to Andrew and Catherine, his wife, buying and 
selling property in 1745 and 1749 that was patented to him in 1743.  That is 
well documented in the Yost Pancake and AnnMary Gottshall land transactions 
as executors of Frederich Gottshall's estate.  I believe THAT Andrew was 
Frederich's
 brother who was his partner in the Grist mill that was sold in the estate, 
but who was Catherine? Was she Catherine Elizabeth Pancake Gottschall?
Or did brother Andrew already have a wife named Catherine? Or did brother 
Andrew have a son, also, named Andrew?

We still don't know which Andrew married Catherine Elizabeth Pancake or if 
she gave birth to Daniel Gudshall in 1755.  The problem still needs more 
research.

Vivian

----- Original Message ----- 
From: "Dianne Holmes" <[email-masked]>
To: "gudgel-list" <[email-masked]>
Sent: Saturday, January 24, 2015 2:28 PM
Subject: Re: Andrew Gatchell/Gudgell d. after 1754

> Vivian,
> No I had not recalled or maybe never knew about this. I suspect we are 
> talking about Frederick's brother, Andrew who married a Pancake?
>
> We know that Frederick's daughter (_____) married a Pancake and that is 
> well documented. But I'm not sure I recall seeing the data on this 
> Pancake. Pls do pass on what you have.
>
> Dianne
>
>
>> Pancake and Agness Gottschall, daughter of Fredrich Gottschall and sister 
>> to old Andrew?
>> Frederich Gottschall would be his GGrandfather.
>>     Hi Folks.  My last email regarding Daniel Gudgel married to Rachel 
>> Gause, daughter of Charles Gause and the listing on the Pennsylvania 
>> Septennial

---

From: Dianne Holmes <[email-masked]>
Date: Wed, 28 Jan 2015 07:54:43 -0900

Thanks, Vivian, for spelling out the issue of the "Two Old Andrews". Clearly, 
more work needs to be done, like finding the death records for the Andrew that 
we think was the brother to Frederick.

Dianne G-H

On 1/27/2015 9:48 PM, Vivian Gudgell wrote:
> HI,
> I'm a little slow about answering Dianne's request for more information on the 
> Pancake/Gottshall connections.
> about 1731 who married a man named Andrew Gottschall. Next we find Andrew and 
> Catherine Elizabeth Gottschall at the Tohickon Church baptizing their two 
> daughters, Maria Johanna, 7 June 1751, and Ester 1753. If Daniel is the son of 
> THIS Andrew and Catherine, then he could be the next child born in 1755.  
> Catherine may have died in child birth, since we have no further reference to 
> her.
>
> well documented in the Yost Pancake and AnnMary Gottshall land transactions as 
> executors of Frederich Gottshall's estate.  I believe THAT Andrew was Frederich's
> brother who was his partner in the Grist mill that was sold in the estate, but 
> who was Catherine? Was she Catherine Elizabeth Pancake Gottschall?
> We still don't know which Andrew married Catherine Elizabeth Pancake or if she 
> gave birth to Daniel Gudshall in 1755.  The problem still needs more research.
>
> Vivian
>
> ----- Original Message ----- From: "Dianne Holmes" <[email-masked]>
>>> Gause, daughter of Charles Gause and the listing on the Pennsylvania Septennial
> -----
> Checked by AVG - www.avg.com
> Version: 2015.0.5645 / Virus Database: 4273/9015 - Release Date: 01/28/15
>
>

---

From: "Vivian Gudgell" <[email-masked]>
Date: Sun, 1 Feb 2015 13:20:23 -0800

Hi all,
Dianne asked me to pass on what I have,so here is a potential clue.

1. Yost Pancake and Yost Schindler were business partners.

2. Yost Pancake had Schindler cousins in Germany.  That was recorded in a 
will posted on the Gudgel-list.

3. Isaac, son of Daniel, married a SARAH SWINDLER, (nee Hormel),

4. On 9/17/2003, I did a search on www.familysearch.org.  I found 
FREDERICUS  GOTTSCHALDT, male, born 14 Nov 1642 Eibenstock, Zwickau, 
Sachsen, Germany, died 29 Aug 1893.
 Married MARIA REGINA SCHINDLER. Parents were MICHAEL GOTTSCHALDT and 
ELISABETH HACHEN.

5. On 7/3/2005, I did another search.  I found REGINA SCHINDLER, sex F, born 
21 July 1666, Eibenstockm Zwickau, Sachsen, Germany.  She married CHRISTIAN 
KOENIG on Nov 7 1687. Her parents were CHRISTOPH SCHINDLER  and SUSANNA 
GOTTSCHALK.

All this SCHINDLER data is from a Disc #70 Pin #247948, 950, 951, 957. 
Submitted by Kathleen Schindler, 41 Mathew Road Spruce Grove AB T7X 2R6.
I don't know what country this address is from.

I hope some of you can do something with this.  Maybe Mia Fleegel's DNA can 
spot them.
Vivian

---

From: "Vivian Gudgell" <[email-masked]>
Date: Sun, 1 Feb 2015 13:28:15 -0800

oops I did it again.  Date of death should be 1693.not 1893.
sorry
Vivian
----- Original Message ----- 
From: "Vivian Gudgell" <[email-masked]>
To: "Dianne Holmes" <[email-masked]>; "gudgel-list" 
<[email-masked]>
Sent: Sunday, February 01, 2015 1:20 PM
Subject: Re: Andrew Gatchell/Gudgell d. after 1754

> Sachsen, Germany, died 29 Aug 1693, Married MARIA REGINA SCHINDLER. 
> Parents were MICHAEL GOTTSCHALDT and ELISABETH HACHEN.
>
> 5. On 7/3/2005, I did another search.  I found REGINA SCHINDLER, sex F, 
> born 21 July 1666, Eibenstockm Zwickau, Sachsen, Germany.  She married 
> CHRISTIAN KOENIG on Nov 7 1687. Her parents were CHRISTOPH SCHINDLER  and 
> SUSANNA GOTTSCHALK.
>
> I hope some of you can do something with this.  Maybe Mia Fleegel's DNA 
> can spot them.
> Vivian
>
>
>>> Pancake and Agness Gottschall, daughter of Fredrich Gottschall and 
>>> sister to old Andrew?
>>> If Old Andrew was married to Catherine Elizabeth Pancake, then he 
>>> married his niece. Possible, but not probable.