Subject: RE: Service Tracking information

From: Olivia Miller <[email-masked]>
Date: Mon, 5 Apr 2021 17:11:32 -0700 (PDT)

Spam detection software, running on the system "mx2.eskimo.com",
has identified this incoming email as possible spam.  The original
message has been attached to this so you can view it or label
similar future email.  If you have any questions, see
the administrator of that system for details.

Content preview:  Are you interested to see a sample of LinkedIn Verified 100%
   accurate database in excel file for unlimited usages. Email Campaign option
   is also available with us. * CEOs, owners, Presidents and MDs e [...] 

Content analysis details:   (110.6 points, 5.0 required)

 pts rule name              description
---- ---------------------- --------------------------------------------------
 1.2 URIBL_ABUSE_SURBL      Contains an URL listed in the ABUSE SURBL
                            blocklist
                            [URIs: createedmsummit.xyz]
 1.7 URIBL_BLACK            Contains an URL listed in the URIBL blacklist
                            [URIs: createedmsummit.xyz]
 0.0 RCVD_IN_MSPIKE_L5      RBL: Very bad reputation (-5)
                            [109.236.48.217 listed in bl.mailspike.net]
 1.3 RCVD_IN_BL_SPAMCOP_NET RBL: Received via a relay in
                            bl.spamcop.net
             [Blocked - see <https://www.spamcop.net/bl.shtml?109.236.48.217>]
 1.3 RCVD_IN_VALIDITY_RPBL  RBL: Relay in Validity RPBL,
                            https://senderscore.org/blocklistlookup/
                           [109.236.48.217 listed in bl.score.senderscore.com]
 100 SHORTCIRCUIT           Not all rules were run, due to a shortcircuited
                            rule
 5.0 RCVD_IN_ZEN_LASTEXTERNAL The last untrusted relay is listed in
                            Spamhaus ZEN

The original message was not completely plain text, and may be unsafe to
open with some email clients; in particular, it may contain a virus,
or confirm that your address can receive spam.  If you wish to view
it, it may be safer to save it to a file and open it with an editor.

Subject: RE: Service Tracking information
From: Olivia Miller <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Mon, 5 Apr 2021 17:11:32 -0700 (PDT)
List-Id: dq885rd22a01c <d5>

Are you interested to see a sample of LinkedIn Verified 100% accurate
database in excel file for unlimited usages. Email Campaign option is
also available with us.
* CEOs, owners, Presidents and MDs email list
* CIO, CTO, CISO, VP/Director/Manager of IT, IT Compliance, IT Risk,
BI, Cloud, Database and IT Security managers email list
* CFO, Controller, VP/Director/Manager of Finance, Accounts Payable,
Accounts Receivable, Audit managers email list
* VP/Director/Manager of Customer Service and Customer Success
managers email list
* Trader/investors email list
* Telecom managers, VOIP managers, Cloud architect, Cloud managers,
Storage managers email list
* Small Business owners email list
* Purchasing and Procurement Managers email list
* Physicians, Doctors, Nurses, Dentists, Therapists email list
* Pharmacist and pharmacy owners email list
* Oil, Gas and utility industry decision makers email list
* New & Used Car Dealers email list
* Marketing, social media, Sales, demand generation, Lead generation
decision makers email list
* Manufacturing Industry decision makers email list
* Logistics, shipping, and supply chain managers email list
* ISV/VARs/Resellers email list
* Individual insurance agents email list
* HR, Training, Learning & Development, Employee Benefits, Talent
Acquisition, Recruiting decision makers email list
* Hospitals, clinics, private practices, Pharmaceutical and
biotechnology company’s top decision makers email list
* Homeowners, Apartment owners, Building owner email list
* High net worth individuals/investors email list
* Health, environment & Safety managers email list
* Government decision makers email list
* General and corporate counsels email list
* Fleet managers, Trucking company owners email list
* Financial planner/advisors email list
* Facilities, office and maintenance managers email list
* Event and Meeting planners, organizers, and exhibitors email list
* Engineers email list
* Education industry executives email list - Principals, Dean,
Admins and teachers from Schools, Colleges and Universities
* E-commerce or online retailers email list
* Data scientist, Data Analytics and Database Administrators email
list
* CPA and Bookkeepers email list
* Compliance and Risk Management managers email list
* Commercial property owners email list
* Builders, property developers and construction industry decision
makers email list
* Attorneys and Lawyers email list
* Architects and interior designers email list
Please let me know your thoughts.
Olivia Miller
Email Database Provider
Unsubscribe
https://createedmsummit.xyz/emm/index.php/lists/dq885rd22a01c/unsubscribe/yw587a2sb60c6/ef746scvrva6d

---

From: Olivia Miller <[email-masked]>
Date: Mon, 5 Apr 2021 17:11:34 -0700 (PDT)

Subject: RE: Service Tracking information
From: Olivia Miller <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Mon, 5 Apr 2021 17:11:34 -0700 (PDT)
List-Id: dq885rd22a01c <d5>

https://createedmsummit.xyz/emm/index.php/lists/dq885rd22a01c/unsubscribe/bb158kjlcxf97/ef746scvrva6d