Subject: RE: [FG]: scalar em field creation

From: [email-masked]
Date: Thu, 29 Dec 2005 08:06:58 +0800

Hi Alexander,
 
If you have an interest in new Physics/Mathematics I would recommend the
Beta Atmosphere group on Yahoo as well as the Vortex-L group  -
http://www.eskimo.com/~billb/weird/wvort.html
<http://www.eskimo.com/~billb/weird/wvort.html> . Im sure if you have an
interest in Scalar Waves you may have some interesting input on these
forums.
 
They were both set up to investigate new ideas and theories. Beta-a
investigates the theory of a Beta atmosphere that is reminiscent to the
original concept of the "Aether" but in a whole new way. Vortex-L
concentrates generally on Cold Fusion and the associated technologies.
 
They are both extremely informative, sign up and read a few days worth of
emails to get the general feel of it before "jumping in to the fray". I
personally find a few of the concepts and theories a bit difficult to grasp
but it gives me inspiration to learn more. 
 
Kind Regards,

John Rudiger 
TOTALINE Spare Parts 
Perth   WA 

Ph:-    08 9232 7150 
Fax:-  08 9232 7155 

Opportunity awaits the prepared mind. 

-----Original Message-----
From: Alexander C. Gal [mailto:[email-masked]]
Sent: Thursday, 29 December 2005 1:08 AM
To: [email-masked]
Subject: [FG]: scalar em field creation

Hello,
 
actually I don't know who you are, but I assume that you can help me with my
problem.
 
I'm very interessed in physics/mathematics and reading quite a lot about
alternative energy sources like zpe.
One day I found some articles about a guy called Tom Bearden. His theories
are really impressive - at least to me. Especially these scalar waves and
the huge amount of new technological possibilities which this theory
contains. 
 
But there is one thing I don't understand completly... how to create these
scalar waves ?
i.e. to build such a dome-like "tesla-shield" device. 
Caduceus coils are not able to create such field configurations, are they ?

Thank you,
Best Regards,
Alexander C. Gal

---

From: "Philip Benjamin" <[email-masked]>
Date: Thu, 29 Dec 2005 13:40:39 +0000

Tanks, Alex,for forwarding this note. This is indeed a challenging field. Hope you find your endeavors productive.

All the best

Philip Benjamin

From: [email-masked]
Reply-To: [email-masked]
To: [email-masked]
Subject: RE: [FG]: scalar em field creation
Date: Thu, 29 Dec 2005 08:06:58 +0800
MIME-Version: 1.0
Received: from ultra5.eskimo.com ([204.122.16.68]) by bay0-mc9-f12.bay0.hotmail.com with Microsoft SMTPSVC(6.0.3790.211); Wed, 28 Dec 2005 16:10:37 -0800
Received: from ultra5.eskimo.com (IDENT:smartlst@localhost [127.0.0.1])by ultra5.eskimo.com (8.13.4/8.13.4) with ESMTP id jBT09WvV019900;Wed, 28 Dec 2005 16:09:37 -0800
Received: (from smartlst@localhost)by ultra5.eskimo.com (8.13.4/8.12.10/Submit) id jBT09VTe019892;Wed, 28 Dec 2005 16:09:31 -0800

Hi Alexander,

If you have an interest in new Physics/Mathematics I would recommend the Beta Atmosphere group on Yahoo as well as the Vortex-L group  -  http://www.eskimo.com/~billb/weird/wvort.html. Im sure if you have an interest in Scalar Waves you may have some interesting input on these forums.

They were both set up to investigate new ideas and theories. Beta-a investigates the theory of a Beta atmosphere that is reminiscent to the original concept of the "Aether" but in a whole new way. Vortex-L concentrates generally on Cold Fusion and the associated technologies.

They are both extremely informative, sign up and read a few days worth of emails to get the general feel of it before "jumping in to the fray". I personally find a few of the concepts and theories a bit difficult to grasp but it gives me inspiration to learn more.

Kind Regards,

John Rudiger
TOTALINE Spare Parts
Perth   WA

Ph:-    08 9232 7150
Fax:-  08 9232 7155

-----Original Message-----
From: Alexander C. Gal [mailto:[email-masked]]
Sent: Thursday, 29 December 2005 1:08 AM
To: [email-masked]
Subject: [FG]: scalar em field creation

Hello,

actually I don't know who you are, but I assume that you can help me with my problem.

I'm very interessed in physics/mathematics and reading quite a lot about alternative energy sources like zpe.

One day I found some articles about a guy called Tom Bearden. His theories are really impressive - at least to me. Especially these scalar waves and the huge amount of new technological possibilities which this theory contains.

But there is one thing I don't understand completly... how to create these scalar waves ?

Thank you,

Best Regards,

Alexander C. Gal

---

From: "Alexander C. Gal" <[email-masked]>
Date: Thu, 29 Dec 2005 16:55:20 +0100

Hello John,

thanks for your information. I'll check out these groups-

best regards,
lex
  ----- Original Message ----- 
  From: [email-masked] 
  To: [email-masked] 
  Sent: Thursday, December 29, 2005 1:06 AM
  Subject: RE: [FG]: scalar em field creation

  Hi Alexander,

  Kind Regards,

  John Rudiger 
  TOTALINE Spare Parts 
  Perth   WA 

  Ph:-    08 9232 7150 
  Fax:-  08 9232 7155 

    -----Original Message-----
    From: Alexander C. Gal [mailto:[email-masked]]
    Sent: Thursday, 29 December 2005 1:08 AM
    To: [email-masked]
    Subject: [FG]: scalar em field creation

    Hello,

    Thank you,
    Best Regards,
    Alexander C. Gal

---

From: "Alexander C. Gal" <[email-masked]>
Date: Thu, 29 Dec 2005 17:38:45 +0100

In fact - I think ... I found an answer to the question...

If you want to convert electromagnetical energy to scalar, you have to find a way to "shift" the EM field
into another topology of spacetime, as I understood it. To do this, you have to create a substructure of spacetime in which the entire energy is shifted to. In such a way that it manifests no external effects in our topology, but all of its energy is now within this substructure. 
To be able to penetrate conventional forms of em shielding and other materials ( or whole planets ) 
the assumed topology is higher dimensional than ours ( at least I assume it ;) )

Now to create these scalar waves you have to destroy all properties of em waves which let it interact
with our topology. i.e. by an interference of two 180deg-phase-shifted waves, or bifiliar/caduceus coils.

Still I don't know why this is so, but I'll find it out :)

Ciao,
Lex

----- Original Message ----- 
  From: Philip Benjamin 
  To: [email-masked] 
  Sent: Thursday, December 29, 2005 2:40 PM
  Subject: RE: [FG]: scalar em field creation

  All the best

  Philip Benjamin

----------------------------------------------------------------------------

    Hi Alexander,

    Kind Regards,

    John Rudiger 
    TOTALINE Spare Parts 
    Perth   WA 

    Ph:-    08 9232 7150 
    Fax:-  08 9232 7155 

      -----Original Message-----
      From: Alexander C. Gal [mailto:[email-masked]]
      Sent: Thursday, 29 December 2005 1:08 AM
      To: [email-masked]
      Subject: [FG]: scalar em field creation

      Hello,

      Thank you,
      Best Regards,
      Alexander C. Gal

---

From: "Philip Benjamin" <[email-masked]>
Date: Thu, 29 Dec 2005 17:30:25 +0000

The substructure of space-time is imaginary! A non-electric nonluminous extra-ordinary matter field may do the job... Philip Benjamin

From: "Alexander C. Gal" <[email-masked]>
Reply-To: [email-masked]
To: <[email-masked]>
Subject: Re: [FG]: scalar em field creation
Date: Thu, 29 Dec 2005 17:38:45 +0100
MIME-Version: 1.0
X-Originating-IP: [84.145.120.26]
X-Originating-Email: [[email-masked]]
X-Sender: [email-masked]
Received: from ultra5.eskimo.com ([204.122.16.68]) by bay0-mc10-f1.bay0.hotmail.com with Microsoft SMTPSVC(6.0.3790.211); Thu, 29 Dec 2005 08:41:27 -0800
Received: from ultra5.eskimo.com (IDENT:smartlst@localhost [127.0.0.1])by ultra5.eskimo.com (8.13.4/8.13.4) with ESMTP id jBTGcnFZ004740;Thu, 29 Dec 2005 08:38:55 -0800
Received: (from smartlst@localhost)by ultra5.eskimo.com (8.13.4/8.12.10/Submit) id jBTGcmki004730;Thu, 29 Dec 2005 08:38:48 -0800

Ciao,

Lex

----- Original Message -----

From: Philip Benjamin

To: [email-masked]

All the best

Philip Benjamin

Hi Alexander,

Kind Regards,

John Rudiger
TOTALINE Spare Parts
Perth   WA

Ph:-    08 9232 7150
Fax:-  08 9232 7155

-----Original Message-----
From: Alexander C. Gal [mailto:[email-masked]]
Sent: Thursday, 29 December 2005 1:08 AM
To: [email-masked]
Subject: [FG]: scalar em field creation

Hello,

Thank you,

Best Regards,

Alexander C. Gal

---

From: Nanook <[email-masked]>
Date: Thu, 29 Dec 2005 14:32:08 -0800 (PST)

I did an experiement years ago after learning about an underlying property
of electromagnetism that allowed an experiement in which they took to coils,
both in superconductive shields, put an AC current through one, and apparently
a signal was induced in the other in spite of being inside a superconductive
faraday shield, and further more that signal did not seem to drop off at the
normal inverse-square rate.

     So not having access to superconductors, I was curious if there would be
any effect even with a metallic shield, and so built a little faraday cage out
of printed circuit board with a coil in it, two of these, and hooked one up to
an oscilloscope and the other to a signal generator, and I was unable to see
any signal induce from one to the other.

     Because the original information I had was sketchy; some photocopied
article sent to me by someone on the net barely legible and lacking details,
I wasn't able to discerne much details, such as the frequency of the signal
they used; the amplitude of the received signal (how much receiver sensitivity
is needed, might have been my o-scope just didn't have sufficient sensitivity),
etc.

     I'm curious if anyone else has heard of this, if it might be related to
scaler (the fact that they said the signal didn't appear to drop off with
distance makes me think scaler), and if anyone has any details.

-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-
 Eskimo North Linux Friendly Internet Access, Shell Accounts, and Hosting.
   Knowledgable human assistance, not telephone trees or script readers.
 See our web site: http://www.eskimo.com/ (206) 812-0051 or (800) 246-6874.

On Thu, 29 Dec 2005, Alexander C. Gal wrote:

> From: Alexander C. Gal <[email-masked]>
> Resent-Date: Thu, 29 Dec 2005 08:38:48 -0800
> Resent-From: [email-masked]
>

---

From: "Alexander C. Gal" <[email-masked]>
Date: Thu, 29 Dec 2005 23:42:33 +0100

indeed I heard of this experiment.
Take a look at JNLLabs(google)... There is a guy who tried exactly the same 
experiment as you did, and succeeded. He used a caduceus coil as far as i 
know, and transmitted a local tv signal trough it.
The reciever was inside a huge metal faraday cage, and got the complete 
telly program in.
( Or was it a radio ? At least I know he tried that, with a positive 
result )

----- Original Message ----- 
From: "Nanook" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, December 29, 2005 11:32 PM
Subject: Re: [FG]: scalar em field creation

>> into another topology of spacetime, as I understood it. To do this, you 
>> have to create a substructure of spacetime in which the entire energy is 
>> shifted to. In such a way that it manifests no external effects in our 
>> topology, but all of its energy is now within this substructure.
>>   Tanks, Alex,for forwarding this note. This is indeed a challenging 
>> field. Hope you find your endeavors productive.
>>
>>   All the best
>>
>>
>>   Philip Benjamin
>>
>>
>>
>>     Received: from ultra5.eskimo.com ([204.122.16.68]) by 
>> bay0-mc9-f12.bay0.hotmail.com with Microsoft SMTPSVC(6.0.3790.211); Wed, 
>> 28 Dec 2005 16:10:37 -0800
>>     Received: from ultra5.eskimo.com (IDENT:smartlst@localhost 
>> [127.0.0.1])by ultra5.eskimo.com (8.13.4/8.13.4) with ESMTP id 
>> jBT09WvV019900;Wed, 28 Dec 2005 16:09:37 -0800
>>     Received: (from smartlst@localhost)by ultra5.eskimo.com 
>> (8.13.4/8.12.10/Submit) id jBT09VTe019892;Wed, 28 Dec 2005 16:09:31 -0800
>>
>>
>>     Hi Alexander,
>>
>>     If you have an interest in new Physics/Mathematics I would recommend 
>> the Beta Atmosphere group on Yahoo as well as the Vortex-L group  - 
>> http://www.eskimo.com/~billb/weird/wvort.html. Im sure if you have an 
>>     They are both extremely informative, sign up and read a few days 
>> worth of emails to get the general feel of it before "jumping in to the 
>> fray". I personally find a few of the concepts and theories a bit 
>> difficult to grasp but it gives me inspiration to learn more.
>>
>>     Kind Regards,
>>
>>     John Rudiger
>>     TOTALINE Spare Parts
>>     Perth   WA
>>
>>     Ph:-    08 9232 7150
>>     Fax:-  08 9232 7155
>>
>>       I'm very interessed in physics/mathematics and reading quite a lot 
>> about alternative energy sources like zpe.
>>       One day I found some articles about a guy called Tom Bearden. His 
>> theories are really impressive - at least to me. Especially these scalar 
>> waves and the huge amount of new technological possibilities which this 
>> theory contains.
>>

---

From: Nanook <[email-masked]>
Date: Thu, 29 Dec 2005 16:32:28 -0800 (PST)

I looked on this site, it is huge, but I couldn't find this.  If you have
a URL that would be much appreciated.

On Thu, 29 Dec 2005, Alexander C. Gal wrote:

> Date: Thu, 29 Dec 2005 23:42:33 +0100
> Resent-Date: Thu, 29 Dec 2005 14:42:32 -0800

---

From: "Alexander C. Gal" <[email-masked]>
Date: Fri, 30 Dec 2005 10:33:37 +0100

Sure - no problem.

Scalar Wave Transmitter: http://jnaudin.free.fr/html/sclxmtr.htm
Soliton Pulse Generator (1) : http://jlnlabs.imars.com/spgen/index.htm
Soliton Pulse Generator (2) : http://jlnlabs.imars.com/spgen/spg_shield.htm

And other stuff about scalar waves :
http://jnaudin.free.fr/html/scalwidx.htm

I hope these links can help you.

kind regards,
alex

----- Original Message ----- 
From: "Nanook" <[email-masked]>
To: <[email-masked]>
Sent: Friday, December 30, 2005 1:32 AM
Subject: Re: [FG]: scalar em field creation

>> > faraday shield, and further more that signal did not seem to drop off 
>> > at
>> > the
>> >     So not having access to superconductors, I was curious if there 
>> > would
>> > be
>> > any effect even with a metallic shield, and so built a little faraday 
>> > cage
>> > out
>> > of printed circuit board with a coil in it, two of these, and hooked 
>> > one
>> > up to
>> > an oscilloscope and the other to a signal generator, and I was unable 
>> > to
>> > see
>> >     I'm curious if anyone else has heard of this, if it might be 
>> > related
>> > to
>> >> the assumed topology is higher dimensional than ours ( at least I 
>> >> assume
>> >> it ;) )
>> >>
>> >> Now to create these scalar waves you have to destroy all properties of 
>> >> em
>> >> waves which let it interact
>> >>       actually I don't know who you are, but I assume that you can 
>> >> help
>> >> me with my problem.
>> >>

---

From: Nanook <[email-masked]>
Date: Fri, 30 Dec 2005 02:07:31 -0800 (PST)

The first article is interesting in that I can instantly see several
things different from what I did.

     They use a caduceus coil so the magnetic field cancelled.  I wasn't aware
of this when I did the experiement and instead also put the transmitter in a
faraday shield.

     And they're also using a much higher power level with that transmitter
than I was just driving the coil with a little signal generator.

     I think a good control experiement would have been to replace the caduceus
coil with an ordinary coil and see if the radio could still pick it up in the
shield, because at that power level it's possible the shielding was simply
inadequate.

     If you're feeding 20 watts into the transmitter "antenna", and you've got
a receiver that only needs a few picowatts, you need a very effective shield to
completely eliminate that signal.

     But if the signal got weaker to non-existant substituting a normal coil
for the caduceus coil, then you'd have a real argument for scaler waves.

On Fri, 30 Dec 2005, Alexander C. Gal wrote:

> Date: Fri, 30 Dec 2005 10:33:37 +0100
> Resent-Date: Fri, 30 Dec 2005 01:33:30 -0800

---

From: "Alexander C. Gal" <[email-masked]>
Date: Fri, 30 Dec 2005 13:34:28 +0100

> of this when I did the experiement and instead also put the transmitter in 
hmm. even three or ten or 100 faraday cages shouldn't be a barrier for 
scalar waves.

> shield, because at that power level it's possible the shielding was simply
possible yes - good idea; I'll try this as soon as I've some free time.
Currently I have far too much to do with school and college.
Maybe you could do it ?

> completely eliminate that signal.
But the caduceus coil cancels the original em wave. Therefore, the shield 
doesn't have any em-waves to eliminate.

> for the caduceus coil, then you'd have a real argument for scaler waves.
Another argument would be, that the signal should get stronger if the 
reciever were more far away.
Somewhere I read that scalar waves tend to get more energy by distance.

>> Soliton Pulse Generator (2) : 
>> http://jlnlabs.imars.com/spgen/spg_shield.htm
>>
>> >     I looked on this site, it is huge, but I couldn't find this.  If 
>> > you
>> > have
>> >> >     I did an experiement years ago after learning about an 
>> >> > underlying
>> >> > property
>> >> > of electromagnetism that allowed an experiement in which they took 
>> >> > to
>> >> > coils,
>> >> >> If you want to convert electromagnetical energy to scalar, you have 
>> >> >> to
>> >> >> find a way to "shift" the EM field
>> >> >> have to create a substructure of spacetime in which the entire 
>> >> >> energy
>> >> >> is
>> >> >> To be able to penetrate conventional forms of em shielding and 
>> >> >> other
>> >> >> materials ( or whole planets )
>> >> >> with our topology. i.e. by an interference of two 
>> >> >> 180deg-phase-shifted
>> >> >> waves, or bifiliar/caduceus coils.
>> >> >>
>> >> >>       I'm very interessed in physics/mathematics and reading quite 
>> >> >> a
>> >> >> lot
>> >> >>       Caduceus coils are not able to create such field 
>> >> >> configurations,
>> >> >> are they ?
>> >> >>
>> >> >>
>> >> >>       Thank you,
>> >> >>       Best Regards,
>> >> >>       Alexander C. Gal
>> >> >>
>> >> >>
>> >> >
>> >> >
>> >>
>> >>
>> >
>> >
>>
>>
>
>

---

From: Harvey Norris <[email-masked]>
Date: Fri, 30 Dec 2005 11:32:24 -0800 (PST)

I have played around with some scalar concepts and
would add the following/

   Two magnetic fields in opposition will each induce
currents on each others coil forms as independent
elements, (according to their coupling made by mutual
inductance).  This of course will reduce the impedance
of each said element. In fact by using coil elements
of the greatest mutual inductance, in some scenarios,
( such as a three phase WYE connection between three
adjacent spiral forms),  each having a greatest
possible amount of mutual inductance between them, we
can measure the currents being in excess to what the
currents would be if the AC input were instead a
simple DC input, that in turn delivers currents in
excess to what would be observed in the same circuit
if it were placed on a DC basis. Because in fact the
idea of resonating the individiual spirals for their
maximum conduction values is itself based the
measurement of the elements currents to establish the
acting impedance, if the AC currents themselves are in
excess to what would be attained to with simple DC
input, it then becomes impossible to choose a
corresponding cancelling reactance for resonance, when
in fact the inductive reactance measurement shows that
it is acting as a "negative" impedance that delivers
currents in excess to what would be enabled from Ohms
law alone.
The use of three phase to cause net magnetic
cancellation  with three adjacent spirals  is
predicated on the fact that when one phase is at its
maximum peak in the AC cycle, the other two phases
contain smaller currents in opposition to the largest
one acting in that instant of time, where the net
vector addition of all three currents is zero.  Here
is some info from 2004 on these experiments employing
a three phase alternator to establish these currents
of net magnetic cancellation.  I used 480 hz and Radio
Shack Megacable speaker wire  which comes in a form of
ready made concentric sets of spirals. Two (speaker
wire)sets could be used for the required 3 winds, with
the fourth wind connected to scope for observation of
the magnetic cancellation effect.

"I have gone far off topic here, so lets return to the
scalar analogies, which shows the concept of  possible
"negative impedance" and proof of such. Here I have
used only a single wind of the spirals, but they have
been wired
instead as a WYE formation. (This was from FEB 2002
research, and I have re-checked those results)  But we
can still measure the voltage across each WYE segment.
Now all the spirals in identical winding directions
lead to a central voltage measuring point, between the
outside connection and the central one. IF the winding
routes are all connected in the same way,
theory goes that the three windings are all producing
a sum magnetic field in 3 phase cancellation, and if
in turn we reverse the direction of current for the
central wind, we will have reduced that situation so
that impedance now exists. Let us start from there so
we can see the results of the positive impedance
connection, and then compare this to the negative one.
For the central winding route reversed to yield
impedance we get the observation that 1 volt will
produce 1 AMP on the wye segment. Now the segment is
only actually .15 ohms, so the reactance value of 1
ohm is higher then the resistive value of .15 ohms,
and it would still be possible to find a capacitive
reactance of 1 ohm at 480 hz, (about 308 uf for this
example), and because we DO find impedance, we also
speculate that that situation has a possibility for
producing resonance, but it would take an ungodly
amount of capacity to accomplish it, over 900 uf
distributed among the three phases. Now let us see
what happens when we attempt to measure the impedance
of the 3 phase scalar WYE. In that situation we find
that 1 volt enables 9.75 A on each segment. The
reactance becomes 1/9.75 = .1025 ohms. BUT THE
RESISTANCE OF THE WYE SEGMENT ITSELF IS A LARGER VALUE
AT .15 OHMS! Normally when we wish to find a
cancelling reactance to a ohmic value ADDED as
additional AC resistance to the normal DC resistance
of the component, we simply find that ohmic value, and
find the equal capacitive reactance value. But here we
are left with a real paradox. NOT ONLY HAS THE 3 PHASE
MAGNETIC FIELDS IN CANCELLATION WIPED OUT THE
IMPEDANCE, IT HAS MADE THAT IMPEDANCE GO TO A NEGATIVE
VALUE, MAKING THE EFFECTIVE AC RESISTANCE APPEAR BELOW
WHAT IT WOULD APPEAR AT IN A DC APPLICATION!

     In this experiment I also checked the stator core
heating effect, and found that the core was not
producing excessive heat. I walked away and came back
5 minutes later. The core then was super hot... What
had happened was that one of the 10 AMP fuses of the
measuring device had blown, making the circuit go
(partially) open circuit. This made the output voltage
go way up, since the circuit was no longer loaded down
to its maximum, and later it was learned that one can
have an alternator with NO LOADS ATTACHED, and if the
open circuit output voltage is set high enough, the
internal circulation of currents on the stator core
itself can go high enough to possibly melt the
insulation of the stator wires, all with no loads
attached! At that time many years ago, I thought god
what a damned innefficient device the alternator must
be, if it can overheat with no loads attached! Now I
understand that I was operating in the portion of
field energization that gets near saturation of the
stator core, and as paradoxical as it sounds here,
that load taking a large amperage quantity will in
this case prevent the stator core from reaching heat
levels that might normally destroy the alternator, if
it accidentally were to go open circuit. What is
occurring in the scalar WYE example, is that because
the adjacent spirals act as perfect 100% coupling in
mutual inductance, (even though they are air core
examples), each spiral induces current on the adjacent
spirals, and we end up with more current on those
elements then even what the normal DC OHMS law would
deliver! Since we have no precedent here to explain
things, we invent a new term to explain it, and that
term is justly called "negative impedance". What is
the use for negative impedance? Well it can be added
in series with a positive impedance circuit, which
will then register a loss in impedance on that
circuit, and this has also been tried and verified
using two delta windings exercizing a negative
impedance on a central wind having positive impedance,
and the net result is a loss of impedance on the
positive impedance circuit being tested. This in
itself doesn’t sound very impressive, however the
greatest use for this phenomenon should be in circuits
that have limitations on their actions when placed
into resonance. Practically every alternator resonant
circuit I have investigated has this limitation
imposed upon it, due to the problems of internal
capacity between windings. The negative impedance
phenomenon that occurs in making fields in
cancellation has already been used to DOUBLE the
effective Q factor of a high induction coil, and that
didn’t even use spirals employing a high mutual
inductance. I hope I have at lest proven the concept
of negative impedance here, and to show the conceptial
problems in making a scalar resonance.
July 21, 2004  Retest of Scalar WYE.
     A DC test ( From METR rectification component)
for 3  spiral layers in series showed 1.07 DC volts
enabled 1.54 A or a total of .69 ohms for 3 layers,
which seems a bit high. There may be a small reactance
added to the equation from any DC ripple inherent in
the dual 120 phased AC rectifications. 10 layers have
been formerly measured at 1.54 ohms by resistance
measurement function of Wavetek LCR meter.  Variances
in resistances from one Radio Shack Megacable Speaker
wire spiral  set to another might also be possible.
Thus we have an  estimation between .15 to .23 ohms
resistance for each wind. For this case here using the
higher resistance figure for comparison we should
expect 1.54 A * 3 = 4.62 A conductions for a single
wind for the DC case given the same 1.07 DC Volt
input. Now both AC analogue and digital  voltage
meters are placed across the top WYE segment. Since
this is only a 3 wire WYE connection, it is not a true
4 wire WYE, as no provision is made for a fourth
return wire for unbalanced current delivery, but here
the current returns solely on the adjacent phases.
Turning up the (field)input until 1 AC volt  is
read,(across the  top WYE segment), the stator lines
then read an average of 10.3 Amps. This is over double
the expected amperage for a DC reading. HOWEVER, the
stator voltage itself, which is what would be taken
from a DELTA output instead of a WYE to accomplish the
10.3 A conductions read much higher then expected,
between 5 or 6 volts. The combined resistance of two
winds in series should be .46 ohms. This would be a DC
conduction of 13 A.
So topologically we can either look at the WYE being
established with only 3 sets of single winds connected
in WYE with a center connection, or we can look at it
as three sets of DELTA connected as two winds in
series, where each of those winds shares a current
path with its neighboring phase. That is basically how
the alternator is internally wired as R(int) in WYE.
To better understand the conductions we need to try
winding only each single wind SPECIFICALLY in DELTA.

July 22, 2004
DELTA Test of 3 phase magnetic cancellation with
Megacable spirals

Apparently the DELTA test debunks the theory of
negative impedance.
The  same field energization needed to establish a
17.5 volt stator AC voltage was used, as was the same
level that formerly gave the average 10.3 A
conductions. Again the same approximate currents,
(about 10.4 A average) were observed with the DELTA
made spiral connection. However now we see that
instead of the stator dropping from 17.5 volts open
circuit to the 5-6 volt range, it drops to the 4 volt
range.
4 AC volts enabling a 10.4A average current represents
an ohmic resistance of .38 ohms, higher then the cited
.23 ohm measurement made with DC.  So apparently we
are back to square 1. But as things stand now,
apparently it seems possible to make a demo where the
conductions APPEAR to violate ohms law, and give
greater AC conductions then the actual resistance
should allow; but further inspection of the actual
outside voltage source shows that our readings may be
the result of a delusion.  However this is not to say
the magnetic cancellation principle inherent in 3
phase may not have other applications. We might use it
for reducing impedance in the three phase transformer
primaries that experience a non linear rise in
impedance when we use frequencies as high as 480 hz.. 
We might use it to gain better source frequency
resonance performance, where the demon of internal
capacity is overcome.  Time will tell what possible
applications exist for this particular circuit."

Sincerely HDN

Tesla Research Group; Pioneering the Applications of Interphasal Resonances http://groups.yahoo.com/group/teslafy/

---

From: Nanook <[email-masked]>
Date: Fri, 30 Dec 2005 12:06:36 -0800 (PST)

> reciever were more far away. Somewhere I read that scalar waves tend to get
> more energy by distance.

     In the earlier material I read, it didn't say anything about getting
stronger with distance, it did say that it didn't drop off at the normal
inverse-square rate.

     At any rate; right now time and finances don't make too much
experiementation practical for me.  But when they do this is an area of
interest.

     It's hard to fathom though, if this is real; why it hasn't found
widespread applications in communications.  A cell phone that works inside
steel elevators or 500 feet under ground...

---

From: Nanook <[email-masked]>
Date: Fri, 30 Dec 2005 12:49:18 -0800 (PST)

I think what you're seeing here is less than magical.  You can get MORE
current, but if it's not in phase with the voltage, you have LESS power.

On Fri, 30 Dec 2005, Harvey Norris wrote:

> Date: Fri, 30 Dec 2005 11:32:24 -0800 (PST)
> From: Harvey Norris <[email-masked]>
> Resent-Date: Fri, 30 Dec 2005 11:32:35 -0800

---

From: "Alexander C. Gal" <[email-masked]>
Date: Sat, 31 Dec 2005 19:24:38 +0100

> steel elevators or 500 feet under ground...
This point is strange, yes - because scalar waves would make technologies 
possible which aren't imaginable for the most humans. i.e. shielding devices 
( tesla shield ), new fabrication methods, barrier-less transmission of 
data, maybe faster than light transmission... etc. etc.

I don't know why this technology isn't already in use... perhaps because 
it's not real.
goodness knows....

---
Well... let's collect some methods for creating scalar waves,
maybe this help us understanding what exactly happens when em energy gets 
converted to scalar.

I'll start:
- Caduceus coil
- ...

---

I wish you all a prosperous and happy new year.

Kind Regards,
Alexander

---

From: Darryl Ward <[email-masked]>
Date: Sun, 01 Jan 2006 08:02:07 +1300

There is always the possibility that vested interests that profit from
existing technology keep new technology surpressed, as with Tesla's HVDC
wireless transmisison system.

Darryl

----- Original Message -----
From: "Alexander C. Gal" <[email-masked]>
To: <[email-masked]>
Sent: Sunday, January 01, 2006 7:24 AM
Subject: Re: [FG]: scalar em field creation

> --
> Internal Virus Database is out-of-date.
> Checked by AVG Free Edition.
> Version: 7.1.362 / Virus Database: 267.12.8/161 - Release Date: 03/11/2005
>
>

---

From: "Alexander C. Gal" <[email-masked]>
Date: Sat, 31 Dec 2005 20:17:31 +0100

> wireless transmisison system.
HVDC ?  You surely mean AC  ;)

But you're right... a lot of people are making good money with existing 
technologies.

---

From: Harvey Norris <[email-masked]>
Date: Sat, 31 Dec 2005 12:43:00 -0800 (PST)

> current, but if it's not in phase with the voltage,
When the magnetic field component has been cancelled
the conduction should come to a value dictated by ohms
law. At issue here was a peculiarity noticed in the
measurement of WYE vs Delta as single wind pancake
coils of ~ 36 winds. The extenuating circumstances
here was that each winding,(50 ft in spiraled form)
has almost complete magnetic coupling with its
adjacently layered phase, thus we have TWO sources of
emf on each phase, its ordinary line coupled
connections made either in wye or delta, AND that made
by air core induction. It may actually be that these
two emf sources are in opposing directions for the
same direction of current produced. Now the special
extenuating circumstance here is that just a single
winding loads down the alternator to a significant
degree, since the resistance of the winding is about 4
times lower then what would be used for maximum energy
transfer, where the loads resistance matches the
internal resistance of the stator winding. Now from
these notes it appears that a 17 volt stator is first
measured at open circuit, where a maximum energy
transfer circuit using 4 winds in series for each
phase would drop this open circuit voltage down to
about 50 % of its open circuit value. Now for the WYE
load connection it is found that the 17 volts open
stator voltage is reduced down to 1 volt when measured
across the WYE segment. Recall that the stator line
current, and the phase amperage are the same thing in
a WYE extraction, but that the stator voltage and the
phase voltage are different by a factor of 1.7, where
here then for a 1 volt extraction in wye, 1.7 volts
should be present on the outside stator voltages, but
instead 5 or 6 volts are present. So it tempting to
assume that without the currents and voltages produced
by induction 6/1.7 volts should be present across the
wye segments, but because induction based voltages
oppose the line coupled ones, what our meter reads is
the net difference  or subtraction between these
voltage sources. Now in the case of a Delta extraction
the opposite case applies where now the stator voltage
and phase voltage are the same thing, but the stator
line and phase line amperages differ by a factor of
1.7. Notes indicate that BOTH the WYE and DELTA
conductions were near 10 amps for the field conditions
which doesnt seem to make sense either. Apparently
when each stator line is wye connected to a single
phase an internal voltage deviation can be observed,
but because of the fact that a delta connection has no
deviation between its stator voltage and phase
voltage, the additional load down caused by this
inductive effect is already included as the net
resultant stator load voltage. What I may have missed
here is the possible measured deviance between the
stator line currents and the phase amperage currents
for the delta extraction, so this will be looked at
again. If both methods produced 10 AMP extractions,
this would mean that for the delta case the stator
line currents should have gone up 1.7 times, which
doesnt sound likely, because the Delta extraction
caused the 17 volt stator to drop to 4 volts, while
the Wye extraction was near 6 volts, indicating that
the Delta extraction loaded down the alternator to a
greater degree. This subject will be studied soon
again...
HDN

---

From: Nanook <[email-masked]>
Date: Sat, 31 Dec 2005 17:45:31 -0800 (PST)

> by air core induction. It may actually be that these

     If the magnetic field is as you say cancelled, then
there is NO air core induction and no additional source
of emf.

---

From: Harvey Norris <[email-masked]>
Date: Sat, 31 Dec 2005 19:46:10 -0800 (PST)

--- Nanook <[email-masked]> wrote:

> > >      I think what you're seeing here is less
> than
> > > magical.  You can get MORE
> > > current, but if it's not in phase with the
> voltage,
> > > you have LESS power.
You must be acting as a lawyer then; so facts are
facts.
 A LCR meter is good for some things: it records
inductance. In this case for a twin spiralled set of
windings as sold by Radio Shack as MegaCable speaker
wire of 50 ft, if two sets are employed in series
making four windings in series, this makes ~ 2.3 mh.

In the case of perfect mutual inductance there is an
exponential rise of inductance according to layerings.

The mutual inductance factor here is that with just a
single wind measured by LCR meter, if the adjacent
wind of the set is shorted, the LCR meter itself
records this effect of mutual inductance, whereby the
presence of the adjacent shorted spiral then acts as a
secondary  complete draw upon the acting primary of
the measured wind, thus acting as a (primitive) air
core transformer/ whereby the impedance of the primary
is then reduced both by direct example and measured
example to show coupling, exactly as occurs in the
ordinary ferromagnetic transformer, even though
remarkably large copper spirals are used in place of
iron saturation paths.

The specific argument here about total magnetic
cancellation may be invalid, whereby a total vanishing
of impedance effect would indeed imply the paradox you
have presented here, whereby a lack of magnetic field
to produce induction itself negates the Quote
secondary currents of the air core transformer.

However by that standard then, every ordinary iron
based transformer itself illustrates the Aharabonov-
Bohn effect near the turn of every year, or Jahren,
and cheers for the new year.

This is because the use of the iron core is a flux
path designated so that the primary flux never touches
the secondary flux, but yet it acts accordingly. Just
like when Jethro Bodeen of the Beverly Hillbillies
went to England, he tried his hand at knighthood...

Nastrovia... 2006.

---

From: "Alexander C. Gal" <[email-masked]>
Date: Tue, 7 Feb 2006 17:46:06 +0100

All hail!

let's continue the discussion -
I've talked to several physicists and read some papers about scalar fields, 
zpf, casimir effect, free energy, etc....

The formulas which can be found on http://home.wanadoo.nl/raccoon/ seem to 
be plausable.
And JNLLabs has made many experiments on this subject. All of them 
succeeded.
If he ( jean-louis ) doesn't lie, scalar fields are real.
Therefore all technologies claimed by Bearden _are_ __real__.

I'm somehow desperate, because it would be so simple to build free energy 
devices, shielding devices, and much more damn cool things :)

There are only two possibilites :
1. All governments are trying to hide all these things, and contemporary 
mainstream physicists are afraid of being killed or called to be insane.

2. The complete scalar waves theory is just bullshit.

What do you think ? Or what should happen to convince you that these things 
are real ?

Kind Regards,
Alexander

---

From: "Bob Vincent2" <[email-masked]>
Date: Tue, 7 Feb 2006 21:04:15 -0000

Alexander
Dear Sir
Glad to recieve your Email on the biggest subject on humanitys agenda. For 
30 years or so my mind has at different times being updated on energy and 
efficiancy and only in the last three years have I got round to thinking 
about ZPE.
I have built Harold Aspdens oscillator using radial capacitors and have not 
had any success. I then read some more and bought some books by Moray B 
King, they are very good and I am inclined to follow his lead and 
concentrate on the Moray / Perreault system as it is the most witnessed 
device of its OU type.
I too met a physics proffessor recently and he had never heard of ZPE so I 
can't see him shouting from the rooftops to his collegues.!
1.    You can bet that if there is a cover-up then ZPE is a reality and if 
so there are some big games of poker going on with all our future energy 
needs.

2.    If ZPE does not exist then we experimenters will just be a statistic 
of  invisible goals seekers.

3.    Nothing ventured nothing gained.
Are you realy pessimistic about ZPE or are just looking for reassurance?.

Look forward to further discussions.
Regards
Bob Vincent.

----- Original Message ----- 
From: "Alexander C. Gal" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, February 07, 2006 4:46 PM
Subject: Re: [FG]: scalar em field creation

> I've talked to several physicists and read some papers about scalar 
> fields, zpf, casimir effect, free energy, etc....
>
> What do you think ? Or what should happen to convince you that these 
> things are real ?
>
>
>
> Kind Regards,
> Alexander
>

---

From: "Alexander C. Gal" <[email-masked]>
Date: Tue, 7 Feb 2006 22:30:05 +0100

Dear Bob,

>> .....  the biggest subject on humanitys agenda. <<
Or the biggest mistake ever made. ;)

needs. <<

Zero Point Energy is a part of mainstream science as far as I know ? It's a 
direct result of quantum mechanics, and the uncertainty principle. Therefore 
it's out of discussion whether zpe exists or not.
The main big question is : How to tap this mind-boggling source of energy ?
According to a calculation of some physicists at NASA, the ZPF energy 
density down to planck length in one qubic centimeter of vacuum equals 10^90 
Joule of energy (!!!!!) Thats enough energy to boil away the worlds' oceans 
in a few seconds!
Zero point energy, and vacuum fluctuations are experimentally proven by the 
casimir effect.
You can find quite a lot information about this topic on wikipedia. They 
even have some good equations.

>> Are you realy pessimistic about ZPE or are just looking for reassurance? 
>> <<
I'm neither pessimistic about the existance of ZPE nor about the possibility 
of tapping it.
But one thing I don't believe in, is tapping this inexhaustible source of 
energy using primitive mechanical technology, like some 
"free-energy-device-inventors" usually use.

>> I have built Harold Aspdens oscillator using radial capacitors and have 
had any success. <<
Interesting! Could you tell us more about it,please ? ( A tiny protocol of 
how you did it, etc... ; Maybe one of us will find the mistake )

Kind Regards,
Alexander

---

From: "Mark Jordan" <[email-masked]>
Date: Tue, 07 Feb 2006 20:58:28 -0200

On 7 Feb 2006 at 21:04, Bob Vincent2 wrote:

> I have built Harold Aspdens oscillator using radial capacitors and
> have not had any success. 

	Me too and some other. Lately I have read some text from Dr. Aspden 
telling that he himself didn't get his device to work too...  

	BTW, his device seems to be very related to the Hendershot generator.  

> I then read some more and bought some books by Moray B King, they
> are very good and I am inclined to follow his lead and concentrate
> on the Moray / Perreault system as it is the most witnessed device
> of its OU type. 

	Moray, yes. The other not.

---

From: "Randy E Hargraves" <[email-masked]>
Date: Wed, 8 Feb 2006 01:21:11 -0600

Hi Friends
I just wanted to make a comment about the following paragragh, my comment well follow the paragragh.

Regarding (primitive mechanical technology) :

The Wright Brothers flight equpment was rather primitive compared to the flight equipment of today.

The best equipment along with the Cuting Edge-New & Improved Phisics is under lock and key in the black opps groups.

So, us commoners are on our own.

---

From: Nanook <[email-masked]>
Date: Tue, 7 Feb 2006 23:25:21 -0800 (PST)

I think the point is though that through relatively simple mechanical
means you may not be able to extract ZPE.

     There are some that suggest you may not be able to extract ZPE at all.

     I'm of the general belief that most physics that are possible are
demonstrated somewhere in this vast universe we're part of.

     Are there any natural energy sources that appear to be extracting energy
from ZPE?

     As I understand it, ZPE offsets provides an expansive force to the cosmos
that offsets the gravitational force that wants to collapse the universe. If
some natural process was extracting energy from the ZPE field, then we'd expect
to see the expansion of the universe slowing, instead it appears to be
increasing.

     Not really a ZPE extraction but a device I read about a while back but
haven't heard anything recently was a chip that had an array of diodes that
were supposed to be capable of operating at millimeter wavelengths thereby
converting thermal energy in the environment into a DC electrical current.

     The obvious arguments against such a device is the 2nd law of
thermodynamics and in more practical terms creating a diode that will operate
at millimeter wavelength frequencies (terrahertz range), and thermal energy at
that wavelength will represent a very small voltage across the wavelength
involved, so you'd need a diode with a very small band gap and I'm not sure any
such practical materials exist.

     I wasn't clear from what I heard if this thing was ever even prototyped.
Anybody heard of this?

On Wed, 8 Feb 2006, Randy E Hargraves wrote:

> Date: Wed, 8 Feb 2006 01:21:11 -0600
> From: Randy E Hargraves <[email-masked]>
> Resent-Date: Tue, 7 Feb 2006 23:13:42 -0800

---

From: "John Mount" <[email-masked]>
Date: Fri, 10 Feb 2006 10:38:30 +1000

CONTINUING THE ZPE CONVERSATION:

I have a background in the Electricity Supply Industry, and during my work
which
often brought me into contact with generators/dynamos etc., I have seen some
of
these devices that have been in service nearly 100 years or more. This has
often caused me to wonder why the coil wire in these generators has never
greatly deteriorated/annealed during all those years of service!

Further thought along this line also made me wonder where the electrons keep
coming from that are allegedly pulled out of the copper wire coils of the
generator
and sent to a load, with admittedly some returning to their generating
source but most being used up in the load!

Are these electrons being drawn into the coils from the ZPE, from the
atmosphere,
or are they being created by the magnets?

Where ever they are being taken from - methinks this source is unlimited!!

Regards,

John M.

----- Original Message -----
From: "Bob Vincent2" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, February 08, 2006 7:04 AM
Subject: Re: [FG]: scalar em field creation

> No virus found in this incoming message.
> Version: 7.1.375 / Virus Database: 267.15.2/253 - Release Date: 7/02/06
>
>

---

From: Nanook <[email-masked]>
Date: Thu, 9 Feb 2006 16:47:07 -0800 (PST)

Electrons aren't "used up" by the load.  Any number of electrons leaving
one end of the coil are replaced by a corrosponding number entering the other
end through the circuit.  Actually in an AC circuit they may not even travel
through the entire circuit before the polarity and direction of travel
reverses.

On Fri, 10 Feb 2006, John Mount wrote:

> Date: Fri, 10 Feb 2006 10:38:30 +1000
> From: John Mount <[email-masked]>
> Resent-Date: Thu, 9 Feb 2006 16:39:30 -0800

---

From: "Alexander C. Gal" <[email-masked]>
Date: Sat, 11 Feb 2006 11:43:30 +0100

Last night I had a quite cool idea ^^ :
In a transformator the coils are coupled magnetically, and usually there 
cannot be an over-unity effect.
But what would happen, if the two sides of the circuit were coupled 
acoustically ?
i.e. by piezoelectric crystals ?
In the casimir effect, the plates are pushed together by the casimir force. 
This force appears when the vacuum gets polarized. in the case of the 
casimir effect, the plates are creating a kind of "em-wave-barrier" which 
polarizes the vacuum between and around them.

SiO2 ( simple quartz/silica ) is used to build piezoelectric transducers and 
aerogel materials.
Now - Inside these aerogel materials are tiny nano-bubbles. Usually the 
casimir effect should appear inside the bubbles when the silica aerogel is 
put into high-vacuum.
The casimir force inside the bubbles would cause a force difference on the 
piezoelectric material.
In my thought experiment the complete aerogel crystal would be under a 
permanent resonation and positively polarized.....

Could this work ?

---

From: Nanook <[email-masked]>
Date: Mon, 13 Feb 2006 01:22:02 -0800 (PST)

On Sat, 11 Feb 2006, Alexander C. Gal wrote:

> Date: Sat, 11 Feb 2006 11:43:30 +0100
> Resent-Date: Sat, 11 Feb 2006 03:00:23 -0800

     This is an incorrect understanding of the Casimir effect.

     Virtual radiation involves a wide range of frequencies, but any
wavelengths that are longer than the distance between the plates are excluded
from existing between them.

     Since more frequencies exist outside the plates than in, there is more
radiation pressure from the virtual radiation outside the plates and thus more
pressure causing the plates to want to go together.

     The closer the plates, the more frequencies are excluded, and the greater
the force.

     I don't mean to discourage your experiments, but understanding the force
you are experiementing with will increase your chances of success.

     I wonder if a solid state device wouldn't be possible where by you have
parallel lines of semi-conductive material seperated by insulators, where the
semi-conductive lines could be made conductive thereby excluding the
wavelengths of virtual radiation that are longer than their seperation and then
non-conductive, thereby allowing it, and that alternating force then used to
drive electrons or ions to generate a current.  Just a thought.

     Well, anyway good luck with your experiements, I hope someone finds a way
to extract energy from the virtual energy field; and get it out before the oil
companies can kill it or them, but I'm not optimistic.

     Still I think it's not prohibited by physics, after all the entire
universe seems to have come into existance from a vacuum fluctuation if you buy
the big-bang theory (which I really don't but that's another story).

     Aside from the possible creation of the universe; another example of
nature extracting energy from vacuum quantum fluctuations is hawking radiation.
You have a black hole, on the event horizon you have virtual particles or
radiation popping into existance; either a particle anti-particle pair, or two
photons.  In either case right on the event horizon, one will be swallowed up
by the black hole never to be seen again, the other escapes into space never to
be annihilated by recombining with it's partner because it's been swallowed by
the black hole, so in this case the virtual photon or particle has been
transformed into a real particle or photon.

     So if nature can do it we ought to be able to figure out a way, though
building blackholes seems to be at best a very expensive proposition.

---

From: Dan Chadwick <[email-masked]>
Date: Mon, 13 Feb 2006 08:53:43 -0600

Is this saying that black holes are virtual, or rather made up of
anti-particles, being that is what is being sucked in?

> --example of nature extracting energy from vacuum quantum fluctuations is
> hawking radiation.

---

From: Nanook <[email-masked]>
Date: Mon, 13 Feb 2006 12:33:52 -0800 (PST)

> anti-particles, being that is what is being sucked in?

     Not necessarily, when a particle/antiparticle pair forms at the event
horizon, it's random chance which gets sucked in and which escapes.

---

From: "Alexander C. Gal" <[email-masked]>
Date: Mon, 13 Feb 2006 21:48:46 +0100

> horizon, it's random chance which gets sucked in and which escapes.

good point. But according to your answer, black holes would create negative 
energy ?

---

From: Nanook <[email-masked]>
Date: Mon, 13 Feb 2006 12:58:20 -0800 (PST)

One would expect them to create particles and anti-particles in equal
proportion.

     But I don't know that the huge discrepency in matter/anti-matter
abundance in the universe has ever been adequately addressed.

On Mon, 13 Feb 2006, Alexander C. Gal wrote:

> Date: Mon, 13 Feb 2006 21:48:46 +0100
> Resent-Date: Mon, 13 Feb 2006 12:48:44 -0800

---

From: "Alexander C. Gal" <[email-masked]>
Date: Mon, 13 Feb 2006 22:18:37 +0100

> abundance in the universe has ever been adequately addressed.

no it hasn't ... it's still unknown where the anti-matter is.
Contemporary physicists assume that the same amount of anti-matter like 
matter were produced at the big-bang. However - I don't really believe in 
the big-bang theory. It simply doesn't makes sense.

---

From: Nanook <[email-masked]>
Date: Mon, 13 Feb 2006 13:51:18 -0800 (PST)

On Mon, 13 Feb 2006, Alexander C. Gal wrote:

> Date: Mon, 13 Feb 2006 22:18:37 +0100
> Resent-Date: Mon, 13 Feb 2006 13:18:35 -0800

     Some years ago, I read a book called, "The Big Bang Never Happened",
which argued for a steady state universe, and in my view it was a pretty
solid argument.

     Then I saw the deep field hubble pictures showing early galaxies that
were perhaps only a billion years old, and it was pointed out how strikingly
different they were from modern galaxies.

     And I began to think, I guess there must be some truth to the big bang
because clearly there has been significant evolution in the universe.

     But then I saw pictures taken in the deep infrared with a newer space
based telescope, maybe Spitzer, not sure which one, of these early galaxies and
they looked just like modern galaxies.

     Then I realized the hubble pictures I was looking at, those visible light
deep field photographs, that's visible light here and now but it's been hugely
red-shifted and started out as extreme ultraviolet light, so what I was
actually seeing in those hubble pictures wasn't significantly malformed
galaxies, relative todays, I was only seeing the extremely hot regions of those
galaxies, those areas with young bright blue stars that were pumping out huge
amounts of ultraviolet.

     So after seeing that I'm back to really being more comfortable with a
steady state evolution, because when viewed in the same wavelengths, that is
when I'm seeing these early galaxies in what is deep infrared here but started
out as visible light there, they look very much like modern visible galaxies.

     And then the recent K20 survey with the VLT they found four massive spiral
galaxies that had redshifts between 1.6 and 1.9 placing them at around 2
billion years after the big bang if you buy the big bang.

     This further reinforced my belief that the steady state theory is more
credible, because here you have four galaxies that are more massive than our
own milky way galaxy which is big as galaxies go, when galactic evolutionary
theories suggest that these large galaxies form by the aggregation of smaller
galaxies and thus shouldn't have existed that early, further, their appearance
is just like any other modern spiral galaxy.

     So I don't know what is causing the red shift, if it is truely doppler in
nature; or if there is some other factor that is causing it, gravitational
perhaps, or the effect of compton scattering, maybe there interaction with
virtual electrons in space gradually drains light of it's energy and there is
an effective horizon over which we can not see because light simply runs out of
energy before it can travel farther than 14 billion light years or so, but the
big bang just doesn't make sense in light of these early fully evolved large
galaxies.

     Beyond that I'm uncomfortable with the whole ad-hoc nature of the big bang
theory; the need for a "cosmological constant" and "inflation", things which
have never been reproduced or measured in the laboratory.  And I think current
mainstream cosmology also downplays the significance of electromagnetic
interaction at large distances suggesting that these fields cancel out.

     If you take two freight trains and put them on a track heading towards
each other, each going 60 mph, when they collide one could say that since they
were in the opposite direction the kinetic energy cancelled out, but tell that
to the trains when they collide.  I have to think that when magnetic fields
interact they don't cancel out but exert real forces on the objects they're
tied to and play a non-trivial role in the evolution of everything from planets
to galaxies to the large structure of the universe.

     I think the shortage of anti-matter may be a "local" phenomena, that is,
in any given region of the universe where there is a surplus of one type of
matter or another, annihilation leaves only that surplus, in the case of the
observable universe, matter; but if we could see far enough and not be limited
by a horizon of sorts; we might see huge areas of predominantly anti-matter if
we could look far enough.

     One area that really intrigues me though is how time is involved in all
of this.  Anti-matter appears to essentially be time-reversed matter; that is
matter travelling backwards in time; and if this is true then charge is a
function of time, because the charge is reversed in anti-matter.

     Given that charge accelerates matter, that is for example like charges
repel and thus accelerate matter away from each other, and unlike charges
attract, accelerate matter towards each other, charges ACT in time, so if they
act in time, and their apparent charge reverses with time reversal; it would
seem that there is an intrinsic link between time and charge.

     And this makes me wonder if then charges can't under certain circumstances
affect time, if this isn't the basis for some of the free energy effects people
see.

     I don't know, I can't seem to get a clear picture of the whole charge,
force, time, thing in my head; but I have the feeling that if I could great
things would be possible.

---

From: "Alexander C. Gal" <[email-masked]>
Date: Mon, 13 Feb 2006 23:08:35 +0100

> seem that there is an intrinsic link between time and charge.

That's hardly possible... I'm sorry :
Let's assume we are on time-state -> 1 second after an event.

matter exhibits a positive time flow as you claim -> now the clock shows 2 
seconds after event.
if antimatter exhibited a negative time flow than it would be in time 
state -> 0 seconds ( at the event )

Therefore we never could see nor create antimatter, because it would flow 
back in time.

( I'll read the other things you wrote later... I'm  a bit busy now )

---

From: Nanook <[email-masked]>
Date: Mon, 13 Feb 2006 14:12:57 -0800 (PST)

Alexander, I wish I could claim it's clear in my head; but I got this from
a lecture given by Richard Feynman some years ago and I believe he knew what he
was talking about.  I am >SURE< however that I'm not understanding the concepts
correctly.  Somewhere I have these lectures on video tape but they are in Beta
format and my Beta machine is ill. (you remember Beta right, it was out there
when Feynman was alive and I had/have one, though mine is ill).  I wish I could
even borrow a good Beta machine so I could transcribe these tapes into
something readable today; but then I also need a card for my PC that can
digitize video so I could convert to DVD.  I know I've seen his lectures on DVD
for sale somewhere but seems to me it was real pricey; I taped these off of one
of the cable channels a couple of decades ago.

On Mon, 13 Feb 2006, Alexander C. Gal wrote:

> Date: Mon, 13 Feb 2006 23:08:35 +0100
> Resent-Date: Mon, 13 Feb 2006 14:08:34 -0800

---

From: "Alexander C. Gal" <[email-masked]>
Date: Mon, 13 Feb 2006 23:21:28 +0100

> of the cable channels a couple of decades ago.

Well - My mind is always open for new things :) But to be honest, your 
explanation wasn't the best...
Why don't you simply tell us what can be seen on the tape?

Regarding Beta: I'm not completly sure what you're talking about... the 
reason could be, that I was born in '89...

---

From: Nanook <[email-masked]>
Date: Mon, 13 Feb 2006 14:28:06 -0800 (PST)

Actually giving this more thought, your logic is flawed in a sense,
your right the anti-matter and matter particles can't be "created" at the same
instant if they're travelling in opposite directions timewise, BUT "created"
is the operative word, that's looking at things from our MATTER forward in time
perspective.

     If you look at it from the particles perspective, it's entirely possible.
And actually this makes so much sense to me all the suddenly now.

     Here is what you have, the two particles, the particle and it's
anti-particle pair that appear to be created in our time either as virtual
particles or as the result of the destruction of two photons that have the
right energy.

     But in the particles perspective, here it is travelling through time in
one direction from the future back to the present; funky idea I know but bear
with me it makes sense; then it interacts with the two identical photons,
reverses it's direction in time, and heads off in the other direction.  In
other words, it doesn't have to be two particles it is the SAME particle first
travelling in one direction in time, and then the other.

     And what works for the particles ALSO works for the photons from this
perspective, because they're really not travelling in time at all in their
perspective, time dialation is infinite at the speed of light so they
experience no movement in time, but from our perspective they so you've got
a photon, interacts with a particle, changes it's time trajectory as opposed
to two photons.

     All of the sudden entanglement makes total sense; it's not entanglement,
it's the SAME particle.  There isn't any spooky action at a distance, just one
particle that's reversed it's direction in the travel through time.

On Mon, 13 Feb 2006, Nanook wrote:

> Date: Mon, 13 Feb 2006 14:12:57 -0800 (PST)
> From: Nanook <[email-masked]>
> Resent-Date: Mon, 13 Feb 2006 14:13:00 -0800

---

From: Nanook <[email-masked]>
Date: Mon, 13 Feb 2006 14:28:51 -0800 (PST)

Because I've got hours and hours of lecture and trying to related all of
that via an e-mail list is simply not possible.  There is too much background.

On Mon, 13 Feb 2006, Alexander C. Gal wrote:

> Date: Mon, 13 Feb 2006 23:21:28 +0100
> Resent-Date: Mon, 13 Feb 2006 14:21:28 -0800

---

From: Dan Chadwick <[email-masked]>
Date: Mon, 13 Feb 2006 17:24:49 -0600

I remember in that same segment speculation that somehow the ballance is
shifted and we ended up with a Matter based universe, the anti-particles
were somehow sucked in and the others weren't. I have my own thoughts
completely separate from all of this, but I don't know how to go about
proving it, or disproving it as the case may be. So sticking with quotes
from those accepted as authorities, this is where I am.

On 2/13/06, Nanook <[email-masked]> wrote:
> > >     Alexander, I wish I could claim it's clear in my head; but I got
> this
> > > from
> > > a lecture given by Richard Feynman some years ago and I believe he
> knew
> > > what he
> > > correctly.  Somewhere I have these lectures on video tape but they are
> in
> > > Beta
> > > format and my Beta machine is ill. (you remember Beta right, it was
> out
> > > there
> > > when Feynman was alive and I had/have one, though mine is ill).  I
> wish I
> > > could
> > > digitize video so I could convert to DVD.  I know I've seen his
> lectures
> > > on DVD
> > > for sale somewhere but seems to me it was real pricey; I taped these
> off
> > > of one

--
Thoughts become things, choose the good ones!
~Dan

---

From: Zack Widup <[email-masked]>
Date: Mon, 13 Feb 2006 23:43:35 -0600 (CST)

> galaxies, those areas with young bright blue stars that were pumping out huge

I think the thing used mainly to support the big bang theory is the red 
shift.  But it could have other causes.

Some years ago I read an article somewhere (Scientific American?) called 
"Light Naturally Runs Down".  The theory was that under certain conditions 
a photon, after traveling many light-years for many eons, could lose some 
of its energy and show a shift to the red in wavelength.

This was kind of an extension to Fred Hoyle's endless, boundless, stable 
universe theory.

I also tend to agree there was no Big Bang and that the red shift is due 
to some other phenomenon.

Zack

---

From: "Alexander C. Gal" <[email-masked]>
Date: Tue, 14 Feb 2006 16:02:16 +0100

and how do you explain blue shifting ?

---

From: Charles Ford <[email-masked]>
Date: Tue, 14 Feb 2006 14:33:05 -0600

>shift.  But it could have other causes.

It may just be bad assumptions.  Every mass creates a 
shift,  Assumptions as to the level of shift (viewed from earth) may 
be in error.
       Do we really know the mass of the planet?
       Do we really know the mass of the solar system?
       Oh- please  do we really know the mass of that distant star?
These are all guessed based on mathematical tooling of other guesses.
The red shift could simply be the common error caused by a bad assumption.

We should always keep an open mind.  Remember we don't know 
everything, and we aren't absolutely certain about anything.
Proof suggests the accuracy of theory, but does not solidify fact.

---

From: Nanook <[email-masked]>
Date: Tue, 14 Feb 2006 14:15:18 -0800 (PST)

I don't mean to suggest that Doppler shift doesn't happen due to local
velocity differences, certainly it does; only that the red-shifts we see with
increasing distance may not be Doppler in nature but may be some other
phenomena such as interaction with electrons or even virtual electrons.

     See:

	http://www.lyndonashmore.com/

     In my opinion not particularly well presented on this site but it's one
alternative.

On Tue, 14 Feb 2006, Alexander C. Gal wrote:

> Date: Tue, 14 Feb 2006 16:02:16 +0100
> Resent-Date: Tue, 14 Feb 2006 07:02:15 -0800