Subject: [FG]: Measuring the OU Prometheus Effect

From: Prometheus Effect <[email-masked]>
Date: Mon, 2 May 2005 08:46:44 +1000 (EST)

--- David Dameron <[email-masked]> wrote:
> Hi Greg,
>
> It is accepted that gravity is a conservative field.

As it is also accepted that a magnetic field is
conservative. BUT is that really the case 100% of the
time or just what we have observed to date?

Dave, will you agree to replace David Squires as an
independent Prometheus Effect verifier? You will need
to join the PE group.

> Cyril pointed out that there are places on exit
> where there would be no magnetic force. 

Cyril's force analysis was done on the forces along
the ramp and not as the ball drops vertically. I think
the slow motion frame by frame animated GIFs of a
climb and drop that I have loaded onto the PE site (in
the Videos section) tell the story better.

> So an important factor is how much kinetic energy
> does it take to get the ball to one, not that a
> position exists.

To make the Prometheus Effect work, IMO, almost ALL
the KE must be given back to punch through the inner
(dragback / declining flux) wall of the "Blue Hole"
and exit vertically downward with little or no
dragback of the PE gained during the ramp climb. From
the frame by frame slow motion sequences it is clear
the ball almost stops (gives up almost all the ramp
gained KE) just before it slowly rotates on the exit
point and drops verticaly downward with little or no
horizontal KE. The ball does have some rotational KE
due to the exit point rotation.
 
> Are you saying that a slow magnetic gradient (on
> entrance) followed by a larger gradient on exit,
> over a shorter distance, can produce a
> non-conservative magnetic field?

If that is the case it is not clear. Maybe the
acceleration of gravity alters? I don't have the
equipment to tell but something very significant
alters.
 
> That would be very significant!

I agree. I just wish I understood what I now know
about the Prometheus Effect back in 1997 but that is
another story for another day.

Hi Dave,

What is clear is the following:

Establish 4 points:

1) Point A at the ramp entry.

2) Point B where the ball lands if it is allowed to
roll backward from Point A and drop say 50mm to a
level refernece plane.

3) Point C at the highest point of the ramp climb.

4) Point D where the ball lands if it is allowed to
transit points A to C and drop to the same level
reference plane as in point A.

What I observe is:

1) Measure the final KE as the ball transits point A
to B, without magnets (done to max KE by elimination
of the magnetic dragback which does occur under the
entry point. This same magnetic dragback at the entry
assists the balls return). Record as KE1.

2) Measure the final KE as the ball transits points A
to C to D. Record as KE2.

3) Measure the flux density at point A (with magnets
present). Record as B1.

4) Measure the flux density at point D (with magnets
present). Record as B2.

5) Observe KE2 is greater than KE1. (The ball has
gained sufficient KE to do the return journey point D
to point A against gravity)

6) Observe B1 is greater than B2. (The magnetic field
will aid the balls return from point D to point A.

Thus the measurements confirm OU capability and a very
significant alteration in what conventional theory
would predict.

Verification of these measurements and observations,
using this protocol and the measurement system I have
developed, is what I seek from those independent
verifiers who choose to do so.

Comments most welcome.

Now it's just engineering effort, time and money,
Greg

Find local movie times and trailers on Yahoo! Movies.
http://au.movies.yahoo.com

---

From: Charles Ford <[email-masked]>
Date: Sun, 1 May 2005 21:13:06 -0700 (PDT)

Ok... It's driving me nuts....

Take this example.

Hold a ball several inches from the ground, then drop it.

You will note an increase in KE as the ball accelerates towards the
ground. (given)  Once the ball hits the ground the KE is converted to
acoustical energy and heat and dissipates. (given) Once the ball stops
you must lift it up to repeat the experiment. (source) In the act of
lifting the ball into position you restore its PE "potential energy". 
There is of course an energy cost to lifting the ball.

In the same way the SMOT gains its KE from the PE that is in the ball as
it is suspended in the magnetic field. This PE is likely recharged when
the operator returns the ball to the starting point.

In order to prove over unity "OU" there MUST be a roll around experiment.

ONLY then will this system be pr oven.  The ball MUST be able to return
to the starting point without external assistance. 

> > It is accepted that gravity is a conservative field.

Charles Ford
KC5-OWZ
[email-masked]
[email-masked] 

To be absolutely sure you make it past the "SpamGuard" you can simply include my ham-radio callsign (above) somewhere in the message body.  I have a filter set.

---

From: Prometheus Effect <[email-masked]>
Date: Mon, 2 May 2005 15:06:42 +1000 (EST)

--- Charles Ford <[email-masked]> wrote:
> 
> In the same way the SMOT gains its KE from the PE
> that is in the ball as it is suspended in the
> magnetic field. This PE is likely recharged when

Hi Charles,

Imagine a measurement system which can measure the
final KE (in real time) as the ball hits the ground.
We then measure the KE on a fall from entry say as
15mJ, then measure the KE on a fall from exit as say
20mJ.

To lift the ball back to the start will cost 15mJ out
of the exit balls 20mJ bank account. Assuming you do
the engineering job correctly so the return to entry
costs less than 5mJ you will get a rollaround.

The add in that the magnetic field strength at the
final exit position is less than that at the entry so
the magnetic field differential works with the ball
and will assist the return.

---

From: Charles Ford <[email-masked]>
Date: Mon, 2 May 2005 11:50:27 -0700 (PDT)

Exactly...  Except that you don't know how much it takes to get to the
starting point.  Therefore; a roll around is the only true test. 

Charles Ford
KC5-OWZ
[email-masked]
[email-masked]

---

From: Prometheus Effect <[email-masked]>
Date: Tue, 3 May 2005 10:06:59 +1000 (EST)

--- Charles Ford <[email-masked]> wrote:
>
> Exactly...  Except that you don't know how much it
> takes to get to the starting point.  Therefore; a
> roll around is the only true test. 

Hi Charles,

In the first step you measured the energy KE
requirements of the vertical return path as the
reverse of the Point A to Point B vertical drop
measured KE.

Then from magnetic theory we can calc the energy
gained moving from a lower B flux density at point D
to a higher B flux density at point A. This gain
reduces the required KE for the lift.

To me a roll around is a device and not a measurement
system to understand the dynamics behind the device.
Without a good understand of the dynamics and a tool
to do the measurements you are going back 8 years and
doing a lot of guessing and trial and error. We all
know where that got us!

What I seek is a group of folks who will take the SMOT
device, the new measurement system, verify / report
back the results are as expected and then move on as a
group to replicate the SRRS. I don't feel the SRRS can
be replicated without going down the learning curve of
first understanding the Prometheus Effect, learning
how to design and tune a SMOT device to deliver the
max OU KE. From that building working OU devices based
on the Prometheus Effect is just engineering effort,
time and money.

All the best,
Greg