Subject: RE: [FG]: New Machine(Mashan)

From: "ali azizi" <[email-masked]>
Date: Mon, 26 Sep 2005 16:53:24 +0000

>From: "ali azizi" <[email-masked]>
>Reply-To: [email-masked]
>To: [email-masked]
>Subject: [FG]: New Machine(Mashan)
>Date: Wed, 09 Jan 2002 07:40:16 +0000
>
>IN THE NAME OF GOD
>
>Mashan`s   Machine is based on earth gravity.
>We should neutralize the earth gravity at the half of cylinder.
>It makes a torque around the center of cylinder and causes the generation 
>of
>energy and motion.
>
>The mass of cylinder is m:
>
>
>                   Effective mass at rotation is m/2:
>
>
>
>
>M= mr G 2/3
>    F =G m/2
>
>
>
>Rotary speed of Cylinder:
>
>  W=
>        Power of rotary motion:
>
>                                                          P=2/3 mr G
>
>
>
>                   These equations are just some part of equations of
>dynamic no magnetic.
>                    Magnetic field isn"t use in this system and the whole
>force are natural.
>
>
>
>
>
>
>
>With best regard
>A. AZIZI
>
>_________________________________________________________________
>Chat with friends online, try MSN Messenger: http://messenger.msn.com
>

_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE! 
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/

---

From: Charles Ford <[email-masked]>
Date: Mon, 26 Sep 2005 13:10:04 -0700 (PDT)

Could you give us an example of the machiene?

A like, or drawing or something?

Gravity and gravity shielding does not free energy make.

> >                    Magnetic field isn"t use in this system and the

Charles Ford
KC5-OWZ
[email-masked]
[email-masked] 

To be absolutely sure you make it past the "SpamGuard" you can simply include my ham-radio callsign (above) somewhere in the message body.  I have a filter set.