Subject: [FG]:

From: Darryl Ward <[email-masked]>
Date: Sat, 13 Oct 2007 23:50:48 +1300

Not quite free energy, but may be of interest.

From: http://www.stuff.co.nz/4235846a13.html

Fuel from water becoming reality says Kiwi firm 
By PAUL EASTON - The Dominion Post | Saturday, 13 October 2007

Imagine watering the garden, then turning the hose into your petrol tank and filling up the car. 

It has been a holy grail for an age, a water-based fuel. Well, that technology may already be here, claims small Kiwi company Bios Fuel. 

But scientists remain sceptical and say an engine running on water defies the laws of physics. 

Bios Fuel began with a concept in 1996, as founder Steve Ryan was tinkering with an old motorbike engine in an Auckland garage. 

He started to believe that burning the hydrogen contained in water in a combustion engine was not just science fiction. 

In 2002 he left a finance career to focus on researching the concept. 

Two years ago Mr Ryan went public, running a 350cc motorbike on water for the 60 Minutes television show. 

Now Bios Fuel is preparing to drive 3000 kilometres from Darwin to Adelaide on a blend of waste oil and water, as part of the Panasonic World Solar Challenge. 

Mr Ryan says the water-based fuel allows hydrogen to be housed safely in water and released. 

It is blended with waste oil for lubrication and a bonding agent, but the power comes from the water. 

Waikato University senior engineering lecturer Mike Duke is deeply sceptical of the claims. 

He says the problem is that the amount of energy needed to extract energy from water is greater than the energy produced. 

There was "a lot of pseudo science out there," Dr Duke said. "They're claiming something that I don't buy, but if they can prove it to me, then I'll buy them a beer." 

But Mr Ryan says the fuel runs via a normal combustion system - it's the delivery system that is the key and must remain under wraps. 

The Solar Challenge will demonstrate the potential of alternative fuel technology to operate in an extreme environment, says company spokesman Cam Feast. 

"It gives us the opportunity to show that recycling second- and third-generation waste is an option when emulsified with water." 

A battered old 1989 Land Cruiser with 400,000 kilometres on the clock will be used for the challenge. 

The implications of water-based fuels are huge, he says. 

"Water doesn't have to be spring-fed, it can be waste water, from your shower or sink, rainwater from the gutter, or seawater. 

Diesel engines can be run on very high percentages of water and small amounts of waste oil for lubrication. It requires no electricity, no heat, and emissions consist mainly of water vapour." 

So why isn't this technology already on the shelf? 

Mr Ryan says scepticism from the scientific community and the public remains the main barrier to water-fuel technology. 

He says there has been more support from the United States, and that is where Bio Fuels will focus its efforts. 

"New Zealand will still be the home base, but there's a need to go where the market is." 

This message was sent by Darryl Ward

www.dward.tk

---

From: Nanook <[email-masked]>
Date: Sat, 13 Oct 2007 04:25:08 -0700 (PDT)

No offense but it is BS.  These stories come up regularly.  Another
popular one is electrolyzing water and burning hydrogen.  I've even seen
companies that sell these electrolyzers you put under the hood and run off the
cars electrical system.  Problem is they consume far more power to produce the
hydrogen than you'll ever get back from burning it.  Hydrogen is rather poor
in the octane department as well so not the ideal boost if you're just doing it
for horsepower.

     You can't burn the hydrogen in water in the form of water because it's
ALREADY BURNT.  If you do something break apart the hydrogen and oxygen in
water and then burn the hydrogen, you won't get any more energy back than you
put in seperating the hydrogen and oxygen.

     It is possible to power an engine off an 50/50 emulsion of oil and water,
but you have the problem of keeping the emulsion mixed.

     Such a mixture will get almost as much milage from the oil/water mix ina
50/50% mix as from a gallon of diesel alone so you can almost double fuel
milage this way, but because of the unwillingness of the two to mix and stay
mixed there are serious practical problems.

     Water injection in a gasoline engine also improves fuel economy
considerably.  A car I put it on went from 16/22, to 22-25/30 (the variability
in city driving being a function of how I drove, if I really really grannied
it, I could get 25 around the city, if I drove normally, 22-23).  The water
injection had a side benefit of dramatically reducing emissions across the
board, hydrocarbons, carbon monoxide, and NOx emissions all down dramatically,
and of coarse since it goes farther on the same amount of fuel, less CO2 per
mile, also more horsepower increase than just about anything else you could
have done to a normally aspirated engine save for nitrous and making it a
non-normally aspirated engine.

     I have to add though that JUST adding the water injection didn't give this
much increase alone, adding the water injection effectively increased the
octane of the fuel, that allowed me to advance the timing much further than I
otherwise could have without knocking.

     I don't really understand why the oil/water emulsion thing does as well as
it does.  It does have the effect of decreasing peak cylinder temperature
considerably and NOx emissions.  It may be that allows more of the heat energy
to be converted into mechanical energy and less of it spent heating the
cylinder walls.  But oil and water don't like to stay mixed so that's not a
real practical fuel.

-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-
 Eskimo North Linux Friendly Internet Access, Shell Accounts, and Hosting.
   Knowledgable human assistance, not telephone trees or script readers.
 See our web site: http://www.eskimo.com/ (206) 812-0051 or (800) 246-6874.

On Sat, 13 Oct 2007, Darryl Ward wrote:

> Date: Sat, 13 Oct 2007 23:50:48 +1300
> From: Darryl Ward <[email-masked]>
> Reply-To: [email-masked]
> To: [email-masked]
> Subject: [FG]: 
> Resent-Date: Sat, 13 Oct 2007 03:50:46 -0700
> Resent-From: [email-masked]
>

---

From: M J Mitch Mitchell <[email-masked]>
Date: Sun, 14 Oct 2007 10:35:55 -0700

Nanook wrote;> No offense but it is BS. These stories come up regularly. Another> popular one is electrolyzing water and burning hydrogen. I've even seen> companies that sell these electrolyzers you put under the hood and run off the> cars electrical system. Problem is they consume far more power to produce the> hydrogen than you'll ever get back from burning it. 
 
Nanook has been a member of this list for some time, and I can reasonably say has been aware of JLN labs
and the demo video of a generator running on water after being started on normal fuels. Self supporting 
using water only as a fuel.
 
How many great discoveries would never have become reality with a closed mind?
Keeping an open mind is something that many have failed to remember, or, by choice, just will not do.  
 
Someone, somewhere, sometime soon, will find a way to extract energy from water just as water is used 
in the making of gasoline. How many gallons of gasoline come from a barrel of crude? More than one 
would expect. Ever hear of a Hydrocracker? At one time this was considered BS also.
 
New discoveries are made flaunting conventional thought and proving naysayers wrong all the time.
 
How one considers themself a scientist while having a closed mind is beyond me.
 
_________________________________________________________________
Climb to the top of the charts!  Play Star Shuffle:  the word scramble challenge with star power.
http://club.live.com/star_shuffle.aspx?icid=starshuffle_wlmailtextlink_oct

---

From: Nanook <[email-masked]>
Date: Sun, 14 Oct 2007 13:56:02 -0700 (PDT)

There are many scam artists that come up with bogus "inventions" as a way
to get publicity and frequently investor money.  They do a great disservice by
taking away attention and resources from genuine research and discoveries.

     What nearly all of the scam artists have in common is that they never give
enough detail for it to be reproduced and verified by independent parties.

     On a good news bad news front, Dr. Robert W. Bussard, inventor of the
polywell fusion reactor, or just Bussard Reactor, passed away the night of
October 9/10th.  That's the bad news.  I would really have liked for him to
have lived to see his invention come to full fruition.

     The good news, the US Navy has funded the next test reactor, the WB7, and
his friends will be continuing his work and build this reactor.  If the WB7
lives up to expectations, and the previous six generations have, the Navy says
it will fund a full scale power production reactor.

     For those not familiar with the Bussard reactor design; it's kind of a
cross between magnetic confinement and electrostatic confinement that the
Farnsworth reactor used, and it's got all the advantages and none of the
disadvantages of both.

     Magnetic confinement is difficult because duetrons and tritons at 100
million plus degrees have a lot of energy and it takes a hurrendous magnetic
field to keep them confined.

     The electrostatic confinement of the Farnsworth reactor used concentric
spherical grids and ion bombardment would destroy them before useful power
levels could be reached, although the machines are still useful as a neutron
source.

     The Bussard reactor was a brilliant innovation using a polyhedric magnetic
field to confine electrons and create an electrostatic potential well.
Electrons, being several thousand times lighter than a proton but containing
the same charge, require a much smaller field to confine them.  And the
electrostatic well created then confines the charged nuclei, but in addition to
confining them, because they are accelerated across a known voltage gradiant,
they all have essentially same energy when they collide where as with a
conventional magnetic fusion reactor there is a wide thermal spectrum of
energies.

     The Bussard design has the potential to operate with aneutronic fuels
such as H B11, whereas thermal reactors have little hope of reaching the energy
levels for aneutronic fusion.

     A full scale commercial fusion Bussard reactor is expected to cost 10-20
million dollars, or about three orders of magnitude less than a Tokomak design,
and will be physically much smaller making it viable for ship propulsion and
potentially even trains and small trucks, as well as a power potential source
for interplanetary space travel propulsion.

On Sun, 14 Oct 2007, M J Mitch Mitchell wrote:

> Date: Sun, 14 Oct 2007 10:35:55 -0700
> From: M J Mitch Mitchell <[email-masked]>
> Subject: RE: [FG]:
> Resent-Date: Sun, 14 Oct 2007 10:46:50 -0700