Subject: [FG]: Node to Node Capacitor Charging

From: Jerry Volland <[email-masked]>
Date: Wed, 11 Jul 2007 09:59:27 -0800

Gabriel Kron was regarded as the greatest American produced electrical scientist, something which means that he was probably exceeded only by Tesla.  Personally, I've never heard of him, but there was a time when all that was generally known about Tesla was the Tesla coil.  So it's likely that more will be known about Kron, as time goes by.

http://www.cheniere.org/misc/kron.htm

At this point, about all I can find out is that he produced a Negative Resistor back in the 30's, a circuit which could power itself.  He was prevented from giving out any information about his circuit, but he did say that there were "open connections" between various points of a circuit, and that power could be taken from node to node within a circuit.  This seems to tie in with the operation of a new circuit I've developed.

What I have is a Neon Sign Transformer, the outputs of which are each connected to a capacitor.  The other two wires from the caps are connected in series with a diode and a bifilar rheostat.  When power is applied, the second cap - the one connected between the large wire wound variable resistor and the transformer's return wire - is barely charged after a few seconds.  However, when a shunt wire is connected between the second cap's output (at the NST's return wire) and the first cap's output (between the cap and the diode), the second cap is almost immediately charged to a high level.  With the shunt wire arcing to the connection point between the first cap and the diode, that "open connection" arc is weak and purplish, while the output arc across the second cap is heavy, loud, and nearly simultaneous with the first arc.  In fact, when the first arc is applied rhythmically, the second arc is simultaneous.

It's almost as if the second cap is being charged with a dual phase input.  However, since there's only one phase going into the circuit, this is likely to be a situation involving the Node to Node energy extraction.  The "T" tap between the diode and its series cap produces a phase shift between that point and the diode's output and, hence, from one side of the second cap to the other.  In my opinion, the Node to Node extraction will load the input less than a Phase to Phase extraction, since one Node has already traveled through the circuit, and only the subsequent node will load the input.  If this is so, some amount of OU is likely, although I haven't devised a test method yet.

JV

____________________________________________________________
GET FREE 5GB EMAIL - Check out spam free email with many cool features!
Visit http://www.inbox.com/email to find out more!

---

From: Jerry Volland <[email-masked]>
Date: Thu, 12 Jul 2007 06:50:28 -0800

It's been 22 years since I discovered my "T" Spark effect, and nearly 5 years since I expanded that circuit and derived my Puff Spark technique.  Now that I've combined the two circuits and have seen what the new circuit does, I'm starting to think that I don't need the Internet anymore.

JV

> -----Original Message-----
> From: [email-masked]
> Sent: Wed, 11 Jul 2007 09:59:27 -0800
> To: [email-masked]
> Subject: [FG]: Node to Node Capacitor Charging
> 
> 
> Gabriel Kron was regarded as the greatest American produced electrical
> scientist, something which means that he was probably exceeded only by
> Tesla.  Personally, I've never heard of him, but there was a time when
> all that was generally known about Tesla was the Tesla coil.  So it's
> likely that more will be known about Kron, as time goes by.
> 
> At this point, about all I can find out is that he produced a Negative
> Resistor back in the 30's, a circuit which could power itself.  He was
> prevented from giving out any information about his circuit, but he did
> say that there were "open connections" between various points of a
> circuit, and that power could be taken from node to node within a
> circuit.  This seems to tie in with the operation of a new circuit I've
> developed.
> 
> What I have is a Neon Sign Transformer, the outputs of which are each
> connected to a capacitor.  The other two wires from the caps are
> connected in series with a diode and a bifilar rheostat.  When power is
> applied, the second cap - the one connected between the large wire wound
> variable resistor and the transformer's return wire - is barely charged
> after a few seconds.  However, when a shunt wire is connected between the
> second cap's output (at the NST's return wire) and the first cap's output
> (between the cap and the diode), the second cap is almost immediately
> charged to a high level.  With the shunt wire arcing to the connection
> point between the first cap and the diode, that "open connection" arc is
> weak and purplish, while the output arc across the second cap is heavy,
> loud, and nearly simultaneous with the first arc.  In fact, when the
> first arc is applied rhythmically, the second arc is simultaneous.
> 
> It's almost as if the second cap is being charged with a dual phase
> input.  However, since there's only one phase going into the circuit,
> this is likely to be a situation involving the Node to Node energy
> extraction.  The "T" tap between the diode and its series cap produces a
> phase shift between that point and the diode's output and, hence, from
> one side of the second cap to the other.  In my opinion, the Node to Node
> extraction will load the input less than a Phase to Phase extraction,
> since one Node has already traveled through the circuit, and only the
> subsequent node will load the input.  If this is so, some amount of OU is
> likely, although I haven't devised a test method yet.
> 
> JV
>

---

From: Charlie Hodgson <[email-masked]>
Date: Thu, 12 Jul 2007 11:00:19 -0400

Instantaneous, transdimensional communications?

---

From: "Alexander C. Gal" <[email-masked]>
Date: Thu, 12 Jul 2007 19:51:31 +0200

Sounds nice.

Would you mind to tell us a bit more in detail what the circuits do?

----- Original Message ----- 
From: "Charlie Hodgson" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, July 12, 2007 05:00 PM
Subject: Re: [FG]: Node to Node Capacitor Charging

>> It's been 22 years since I discovered my "T" Spark effect, and nearly 5 
>> years since I expanded that circuit and derived my Puff Spark technique. 
>> Now that I've combined the two circuits and have seen what the new 
>> circuit does, I'm starting to think that I don't need the Internet 
>> anymore.
>>
>
>

---

From: Jerry Volland <[email-masked]>
Date: Thu, 12 Jul 2007 13:42:00 -0800

Hi, Alexander.

The "T" Spark circuit is a high frequency diode oscillator consisting of a diode with a series cap on the input and a shunt wire from the connection between the cap and diode to the diode's output.  When used with a HV source and an arc at the diode's output, the shunt wire will produce a long, feathery, purple spark to the center of the main arc.  This purple spark consists of a poly phase output which will give you a shock if you touch the running water from your faucet or the landscape sprinklers, since the mains neutral doesn't ground the extra phase and it 'floats' on any nearby moving water.  (A battery powered Inverter is recommended for experimentation, but don't touch the Inverter.)

When this circuit is modified with the addition of a bifilar coil with its own series cap, the new circuit "splits the positive", with the positive sides of the two caps discharging through the main arc from different directions, each through its own inductor.  This results in the spark ballooning way up, since the two consecutive frequencies produced by the bifilar coil produce an ElectroMagnetic Pulse (EMP) within the arc.  The arc also generates Radiant Energy.  In the circuit drawing, only the transformer's secondary is shown, and the "D" shaped component at the top is the bifilar coil.
http://www.freewebs.com/attatchments/pics/setup.jpg

When the arc in this circuit is closed, the bottom discharge electrode is deleted, and a shunt wire is used between the connection point between the first cap and the diode, up to the second cap's connection with the transformer, my new circuit appears.  Closing this "open connection" - as Kron would call it - results in a much more rapid charging of the top cap, probably to a higher voltage.  One of my small, home made caps broke down internally, even though the dielectric I normally use is more than adequate for the 7.5 kV from the NST.  The high frequency output from the diode oscillator sends millions of charging impulses per split second to the top cap, hence, the seemingly instantaneous flash over between the auxilliary spark gap placed across the cap, each time the open connection is closed by momentarilly allowing the jumper wire to feablily spark to the upper transformer wire.  (With a purplish spark.)  The auxilliary spark gap is more closely spaced than the length of the purple spark, but that "T" spark itself is longer than the transformer's arc, at any given voltage.

This capacitor charging technique takes energy Node to Node within the circuit, so the output is likely to be greater than the input.  The circuit can be tested at normal voltages, with different value components, presuming the "T" Spark effect doesn't require an actual arc for its oscillation.  And yes, there is the potential for instaneous communication between two points, if the frequency of the Radiant Energy can be lowered enough.

I'm going off line after today (except for periodic visits to the library), so further contacts with the Group will be intermittent.  I've been searching for Free Energy on the Internet (to power my Mechanical Space Drive) for the past six or seven years.  It turns out that all I may need to do is focus on my own work.

Jerry

> From: [email-masked]
> Sent: Thu, 12 Jul 2007 19:51:31 +0200
> To: [email-masked]