Subject: [FG]: My Antigravity Video

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 10:21:11 -0800

I've posted a video to YouTube which shows a couple of my Inertial Propulsion devices.  Here's the link:

http://youtu.be/yzaJuyPpBcs

And here's my web page, which also has the link:

http://thespaceoffice.com

The first prototype in the video shows that Inertial Propulsion does exist.  It jumps into the air, then produces a horizontal thrust impulse.  As I discussed on this forum back in 2002, with regards to my Levitation Machine, this device uses a phase shifted rotation.  The motor tips backwards as the weights start to move forwards.  This causes the weights to move above their normal plane of rotation.  Lift results as the weights are pulled back down, ahead of the motor.  The springs are what pulls the motor into a forwards tip I call phase shifted precession.

As the weights move on around, while the machine is still in the air, they produce the downwards hop.  This happens when the weights are side by side, near the middle.  As the motor begins a second reverse tip, the weights are pulled to a stop and moved upwards.  This transfers their momentum to the frame, carrying it forwards as it drops down.  The advantage of showing this effect in the air is that there is nothing to push against.

The second machine is not configured to allow the motor to tip backwards, relative to the base frame.  This provides a control experiment which does not produce forwards movement.  However, there also is no spring.  The phase shifted precession is caused strictly by gravity's interaction causing the unsupported end of the base frame to move downwards.  In the process, both sides of the motor's metal frame move higher.

Gravity pulling down on it is what makes it go up.  Therefore, this is an antigravity effect.  This type of effect can't produce an increasing altitude.  At the best, it can only prevent something from moving downwards due to gravity.  But a mechanical system which incorporates the phase shifted precession can act quickly enough to produce an additional lift impulse before it drops back to the ground, thereby gaining altitude indefinitely.

I've Open Sourced this technology, and it's in the Public Domain. -JV

____________________________________________________________
Share photos & screenshots in seconds...
TRY FREE IM TOOLPACK at http://www.imtoolpack.com/default.aspx?rc=if1
Works in all emails, instant messengers, blogs, forums and social networks.

---

From: Norm Silliman <[email-masked]>
Date: Wed, 04 Jan 2012 14:51:52 -0600

Jerry,

	I liked you video clip and thought you may be interested this, I have 
news about a space ship drive thrust engine, and better yet why Newton's 
3rd law is NOT a limiting factor.

             http://aether-physics.com/newton3rdlaw.html

         Norm

On 1/4/2012 12:21 PM, Jerry Volland wrote:
> Share photos&  screenshots in seconds...

---

From: leaking pen <[email-masked]>
Date: Wed, 4 Jan 2012 14:26:33 -0700

The videos are giving me an error when I try to watch.

---

From: Esa Ruoho <[email-masked]>
Date: Wed, 4 Jan 2012 23:29:30 +0200

I also am getting an error. It's a very peculiar error too. YouTube itself
does not load, instead Google itself gives this error:

*502.* That’s an error.

The server encountered a temporary error and could not complete your
request.

Please try again in 30 seconds. That’s all we know.

On Wed, Jan 4, 2012 at 11:26 PM, leaking pen <[email-masked]> wrote:

> > The first prototype in the video shows that Inertial Propulsion does
> exist.  It jumps into the air, then produces a horizontal thrust impulse.
>  As I discussed on this forum back in 2002, with regards to my Levitation
> Machine, this device uses a phase shifted rotation.  The motor tips
> backwards as the weights start to move forwards.  This causes the weights
> to move above their normal plane of rotation.  Lift results as the weights
> are pulled back down, ahead of the motor.  The springs are what pulls the
> motor into a forwards tip I call phase shifted precession.
> >
> > As the weights move on around, while the machine is still in the air,
> they produce the downwards hop.  This happens when the weights are side by
> side, near the middle.  As the motor begins a second reverse tip, the
> weights are pulled to a stop and moved upwards.  This transfers their
> momentum to the frame, carrying it forwards as it drops down.  The
> advantage of showing this effect in the air is that there is nothing to
> push against.
> >
> > The second machine is not configured to allow the motor to tip
> backwards, relative to the base frame.  This provides a control experiment
> which does not produce forwards movement.  However, there also is no
> spring.  The phase shifted precession is caused strictly by gravity's
> interaction causing the unsupported end of the base frame to move
> downwards.  In the process, both sides of the motor's metal frame move
> higher.
> >
> > Gravity pulling down on it is what makes it go up.  Therefore, this is
> an antigravity effect.  This type of effect can't produce an increasing
> altitude.  At the best, it can only prevent something from moving downwards
> due to gravity.  But a mechanical system which incorporates the phase
> shifted precession can act quickly enough to produce an additional lift
> impulse before it drops back to the ground, thereby gaining altitude
> indefinitely.
> >

---

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 13:49:00 -0800

Norm,

I had hoped that you would discuss my video and work, rather than something unrelated to my subject matter.

The link you provide does not discuss a Space Drive, which is what I have.  An accurate understanding also appears to be missing.  Newton did in fact study the gyroscope.  That's why his Second Law states:  "When an unbalanced force acts upon a body, it's change in momentum is directly proportional to, and in the same direction as, the resultant force".  (Not "the applied force".)  This allows the resultant force to be in a different direction than the applied force.

The operation of a gyroscope is no mystery when you examine the addition of an applied velocity to the intrinsic velocity, on each side.  One side speeds up, the other side slows down.  This produces torque, which by definition is an off center rotation, relative to an external pivot point.   So the applied force is redirected, in full compliance with the Laws of Motion.

The referenced experiments deal with gyroscopic precession, which is a torque effect, rather than thrust.  My device produces thrust, as proven by the Drop Test shown in my video.  My second device produces an antigravity effect.  Is that worthy of discussion?  If not, then I can stop typing at this point.

> -----Original Message-----
> From: [email-masked]
> Sent: Wed, 04 Jan 2012 14:51:52 -0600
> To: [email-masked]
> Subject: Re: [FG]: My Antigravity Video
> 
> Jerry,
> 
>> exist.  It jumps into the air, then produces a horizontal thrust
>> impulse.  As I discussed on this forum back in 2002, with regards to my
>> Levitation Machine, this device uses a phase shifted rotation.  The
>> motor tips backwards as the weights start to move forwards.  This causes
>> the weights to move above their normal plane of rotation.  Lift results
>> as the weights are pulled back down, ahead of the motor.  The springs
>> are what pulls the motor into a forwards tip I call phase shifted
>> precession.
>> 
>> they produce the downwards hop.  This happens when the weights are side
>> by side, near the middle.  As the motor begins a second reverse tip, the
>> backwards, relative to the base frame.  This provides a control
>> experiment which does not produce forwards movement.  However, there
>> also is no spring.  The phase shifted precession is caused strictly by
>> gravity's interaction causing the unsupported end of the base frame to
>> move downwards.  In the process, both sides of the motor's metal frame
>> move higher.
>> 
>> altitude.  At the best, it can only prevent something from moving
>> downwards due to gravity.  But a mechanical system which incorporates
>> the phase shifted precession can act quickly enough to produce an
>> additional lift impulse before it drops back to the ground, thereby
>> gaining altitude indefinitely.
>> 

____________________________________________________________
TRY FREE IM TOOLPACK at http://www.imtoolpack.com/default.aspx?rc=if5
Capture screenshots, upload images, edit and send them to your friends
through IMs, post on Twitter®, Facebook®, MySpace™, LinkedIn® – FAST!

---

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 13:52:34 -0800

The link is working with my browser.  But I still only have 627 views, which is what I had before I posted my message.  Thanks for YOUR interest.

> From: [email-masked]
> Sent: Wed, 4 Jan 2012 14:26:33 -0700
> To: [email-masked]

____________________________________________________________
Send any screenshot to your friends in seconds...
Works in all emails, instant messengers, blogs, forums and social networks.
TRY IM TOOLPACK at http://www.imtoolpack.com/default.aspx?rc=if2 for FREE

---

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 14:11:09 -0800

Try this link:
http://www.youtube.com/watch?v=yzaJuyPpBcs&feature=youtu.be

> From: [email-masked]
> Sent: Wed, 4 Jan 2012 23:29:30 +0200
> To: [email-masked]
>> impulse.
>> by
>> experiment
>> downwards

---

From: Doug <[email-masked]>
Date: Thu, 5 Jan 2012 08:26:01 +0800

If I understand correctly:

- Given an L shaped structure with a gyroscope assembly on the 'long end'
of the L, placed face up so the 'short end' of the L is touching the ground.

- Gravity will attempt to tip the object so that all edges touch the ground.

- Precession generates a rotation force on the object, but due to the
specific gyroscope assembly the net force is a forward motion.

Entirely believable. I'm dubious it works without touching the ground
though. Objects don't randomly twist in space as they fall due to
non-uniform weight distribution, which you'd need for this to work in a
general sense.

Just my $0.02 tho~

~
D.

On Thu, Jan 5, 2012 at 2:21 AM, Jerry Volland <[email-masked]>wrote:

> As the weights move on around, while the machine is still in the air, they
> produce the downwards hop.  This happens when the weights are side by side,
> near the middle.  As the motor begins a second reverse tip, the weights are
> pulled to a stop and moved upwards.  This transfers their momentum to the
> frame, carrying it forwards as it drops down.  The advantage of showing
> this effect in the air is that there is nothing to push against.
>
> The second machine is not configured to allow the motor to tip backwards,
> relative to the base frame.  This provides a control experiment which does
> not produce forwards movement.  However, there also is no spring.  The
> phase shifted precession is caused strictly by gravity's interaction
> causing the unsupported end of the base frame to move downwards.  In the
> process, both sides of the motor's metal frame move higher.
>
> Gravity pulling down on it is what makes it go up.  Therefore, this is an
> antigravity effect.  This type of effect can't produce an increasing

---

From: Norm Silliman <[email-masked]>
Date: Wed, 04 Jan 2012 19:44:01 -0600

Jerry,

     You said "I had hoped that you would discuss my video
and work, rather than something unrelated to my subject matter."

     I applaud the work you are doing to stir-up interest in
a space drive machine.

     But if I discuss your video, it is all down hill for you.
Your machine does not work as you expected, and you are looking for
someone to help you figure out what is wrong.  I have been there and
know the game.

     If you wish to show us that your machine really works, you
have to run the pendulum test.  Hang the machine from a tether,
and run it continuously.  Maybe you are not there yet.

     The flip-flop tells me that the ground is too much
a necessary part of the action.  The lurching motion depend on the
friction with the "ground" to filter which way the apparent motion
is going.  Without the "ground" fiction, there is just oscillation
(with NO net motion).

     And you bicycle wheel tethered from a tree also just shows
gravity driven oscillation, (very nice back and forth but not what you
really want) AND there are no trees in space.

     The main clue for me is how forces work.  I assume that
all forces are the manifestation of the flow of Aether.  You have
nothing that generates a flow of Aether.

     The reason my link doesn't discuss a Space Drive is because I 
haven't been able to
get mine to work (yet) and no one else has either.  Yours seems to have 
promise but it
is not ready for prime time (per the arguments above).

     My argument about Newton's 3rd Law being no longer a limit will 
(hopefully)
free up other peoples mind-set about what is possible that used to be 
impossible.

     My advice is to follow the physical evidence.  And break down the 
tests to limit the
boundary that forces the motion in one direction.

     I have been burned by that.

     Norm

---

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 17:51:54 -0800

The gyroscope discussion was off topic.  My machines don't have a gyro, just two counter rotating weights.  These weights normally revolve in a plane which is perpendicular to the ends of the shafts, with this plane containing the end points of both shafts.  But with the phase shift effect, the weights move up out of this plane of rotation.  As the motor is subsequently tipped forwards, the weights are pulled downwards, producing lift as a reaction.

When the big machine is in the air, the lift is towards one end, supporting it.  This allows gravity to continue tipping the unsupported end, relative to the end which is being lifted.

I use the term precession as if there is only a portion of the mass of a gyroscope.  In terms of two partial gyros, all of the mass is on the same side of the counter rotating shafts.  This eliminates the torque effects which would arise with complete gyros on each shaft.

And although the smaller machine is configured to produce a forwards movement, there is no similar motion with the big machine.  The big motor doesn't tip backwards, relative to the base frame.  So all the second machine produces is lift.  And the lift is caused by gravity.

> From: [email-masked]
> Sent: Thu, 5 Jan 2012 08:26:01 +0800
> To: [email-masked]
>> they
>> backwards,
>> an

____________________________________________________________
FREE 3D EARTH SCREENSAVER - Watch the Earth right on your desktop!
Check it out at http://www.inbox.com/earth

---

From: Doug <[email-masked]>
Date: Thu, 5 Jan 2012 10:00:40 +0800

On Thu, Jan 5, 2012 at 9:51 AM, Jerry Volland <[email-masked]>wrote:

> The gyroscope discussion was off topic.  My machines don't have a gyro,
> just two counter rotating weights.
>

That's what a gyroscope is.

It doesn't have to be a disc; just a spinning or rotating mass.

Still, whatever. I agree with the previous post; depends on contact with
the ground in the video you put.

Hang it from a string like a pendulum to demonstrate the motion properly.

~
Doug.

---

From: leaking pen <[email-masked]>
Date: Wed, 4 Jan 2012 19:03:01 -0700

My machines don't have a gyro, just two counter rotating weights.
These weights normally revolve in a plane which is perpendicular to
the ends of the shafts, with this plane containing the end points of
both shafts.

Thaaats...  A Gyroscope.

---

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 18:17:51 -0800

I have recently conducted a pendulum test with the smaller unit, and it passed.  This was a swinging pendulum, with the thrust perpendicular to the swing, at or near the high point.  With this test, gravity can't pull the device back to its starting point when it's between thrust impulses.  I've read a paper titled "Discontinuous Thrust Orbit Transfer Using Solar Power", which was a commissioned study.  The draw back to your 'plumb bob' test is that it will produce a false negative when the thrust is discontinuous, or only periodically applied.  Even when the tested device can in fact change a satellite's orbit.  I hope this information helps you prove your own device at some point.  But keep in mind that a drop test is the best proof of all, short of taking it out to space.  There is no "ground friction" in the air.

Also, I would point out that all movement, and inertia itself, is related to the ether.  Presuming that by ether you mean the ZPE field, as is customarily used lately.  A few years ago, Alfonso Rueda derived Newton's Third Law from advanced ZPE equations.

Also, my bicycle wheel is not just tethered from a tree.  It actually has two pivot points, one above and one below.  When it speeds up, it pivots around the top point.  When it slows down, it pivots around the bottom point.  It speeds up and slows down, moving in the same direction both times.  Then it's pulled back and repeats, increasing the momentum it transfers to the support.  Thanks for looking at that page.  There are links to a variety of pictures near the top.

Good luck with your research.

> Sent: Wed, 04 Jan 2012 19:44:01 -0600
> To: [email-masked]
>> I had hoped that you would discuss my video and work, rather than
>> something unrelated to my subject matter.
>> 
>> The link you provide does not discuss a Space Drive, which is what I
>> have.  An accurate understanding also appears to be missing.  Newton did
>> in fact study the gyroscope.  That's why his Second Law states:  "When
>> an unbalanced force acts upon a body, it's change in momentum is
>> directly proportional to, and in the same direction as, the resultant
>> force".  (Not "the applied force".)  This allows the resultant force to
>> be in a different direction than the applied force.
>> 
>> The operation of a gyroscope is no mystery when you examine the addition
>> of an applied velocity to the intrinsic velocity, on each side.  One
>> side speeds up, the other side slows down.  This produces torque, which
>> by definition is an off center rotation, relative to an external pivot
>> point.   So the applied force is redirected, in full compliance with the
>> Laws of Motion.
>> 
>> The referenced experiments deal with gyroscopic precession, which is a
>> torque effect, rather than thrust.  My device produces thrust, as proven
>> by the Drop Test shown in my video.  My second device produces an
>> antigravity effect.  Is that worthy of discussion?  If not, then I can
>> stop typing at this point.
>> 
>>

---

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 18:25:18 -0800

A gyroscope has to have at least two opposing masses, one on each side of the same shaft.  (They can be on hinges.)  Otherwise, it's a weighted spoke.  As in centrifugal force.  Even when there are two counter rotating shafts, each with a single spoke.

> Sent: Wed, 4 Jan 2012 19:03:01 -0700
> To: [email-masked]
>> just two counter rotating weights.  These weights normally revolve in a
>> plane which is perpendicular to the ends of the shafts, with this plane
>> containing the end points of both shafts.  But with the phase shift
>> effect, the weights move up out of this plane of rotation.  As the motor
>> is subsequently tipped forwards, the weights are pulled downwards,
>> producing lift as a reaction.
>> 
>> When the big machine is in the air, the lift is towards one end,
>> supporting it.  This allows gravity to continue tipping the unsupported
>> end, relative to the end which is being lifted.
>> 
>> I use the term precession as if there is only a portion of the mass of a
>> gyroscope.  In terms of two partial gyros, all of the mass is on the
>> same side of the counter rotating shafts.  This eliminates the torque
>> effects which would arise with complete gyros on each shaft.
>> 
>> And although the smaller machine is configured to produce a forwards
>> movement, there is no similar motion with the big machine.  The big
>> motor doesn't tip backwards, relative to the base frame.  So all the
>> second machine produces is lift.  And the lift is caused by gravity.
>> 
>> 
>>>> near the middle.  As the motor begins a second reverse tip, the
>>>> weights
>>>> are

____________________________________________________________
Publish your photos in seconds for FREE
TRY IM TOOLPACK at http://www.imtoolpack.com/default.aspx?rc=if4

---

From: Norm Silliman <[email-masked]>
Date: Wed, 04 Jan 2012 21:21:04 -0600

Jerry,

         Now that I know you have rotating blobs moving in an arc, we 
may have something
to talk about.  Rotating blobs ("just two counter rotating weights, 
revolving in a plane which
is perpendicular to the ends of the shafts")  (better known as 
gyroscopes) do strange things
when forced against its procession path.

         But I have had poor results with counter rotating gyroscopes on 
the same shaft, and I
don't know why.

         About your bicycle wheel on TWO pivot points, while it is 
increasing its momentum by
swinging, is it able to move the "frame" of the upper and lower supports 
of these
two pivot points?  And is this "frame" movement uni-directional?  That 
means you take the
"tree" with you.

         Yes, I mean Aether, its real name.  Just because "others" 
customarily use the term
ZPE field (because Einstein forbade the use of the term "ether").  I 
guess Alfonso Rueda
needed to explain some Aether effects and had to use the name with no 
value attached
to it (to be able to publish).

         Can you repeat your test of the smaller unit and take videos.  
Or, just pictures of the
construction details?

         Thanks in advance,

             Norm

---

From: Jerry Volland <[email-masked]>
Date: Wed, 4 Jan 2012 20:01:58 -0800

The bicycle wheel does move the frames.  The bottom frame swings with it and the top frame nearly tips over when the wheel stops turning, or slows down quickly, jerking the tether further out.  This movement is unidirectional.  If the wheel is pulled back to its starting point before it starts speeding up again, this action can't produce a thrust in either direction.

I am working towards a video of my pendulum test.  I'm currently checking different configurations to see what works better than the others.  I might send you the video, if you agree to not publicly post it.  The same with a picture, since it shows a configuration which hasn't been published more than a year ago.  Someone who sees it could file for a patent on it, under the new "first to file" regulations.  You no longer have to be the original inventor to get a patent.

With the test itself, the machine changed the pendulum's swing in exactly the same way the swing was changed when I just let it swing up to me, then thumped it on the bottom.  This caused it to move off to the side, whether running or being thumped.  I turned it on, then back off.  There was no reverse movement, relative to the thrust impulse.  The pendulum's swing remained changed afterwards.  Luckily, a single impulse, without a reverse movement, is all that's needed.  I had it hanging from one side, and it started twisting back and forth after the impulse.  I had to carefully time the next impulse, which produced a greater change in the swinging.  

I've studied my big machine for 18 years now.  The only help I need with it is someone who might want to be the CEO of a Space Operations Company.  And who will work for free until he gets some funding for the company.

> Sent: Wed, 04 Jan 2012 21:21:04 -0600
> To: [email-masked]
>> I have recently conducted a pendulum test with the smaller unit, and it
>> passed.  This was a swinging pendulum, with the thrust perpendicular to
>> the swing, at or near the high point.  With this test, gravity can't
>> pull the device back to its starting point when it's between thrust
>> impulses.  I've read a paper titled "Discontinuous Thrust Orbit Transfer
>> Using Solar Power", which was a commissioned study.  The draw back to
>> your 'plumb bob' test is that it will produce a false negative when the
>> thrust is discontinuous, or only periodically applied.  Even when the
>> tested device can in fact change a satellite's orbit.  I hope this
>> information helps you prove your own device at some point.  But keep in
>> mind that a drop test is the best proof of all, short of taking it out
>> to space.  There is no "ground friction" in the air.
>> 
>> Also, I would point out that all movement, and inertia itself, is
>> related to the ether.  Presuming that by ether you mean the ZPE field,
>> as is customarily used lately.  A few years ago, Alfonso Rueda derived
>> Newton's Third Law from advanced ZPE equations.
>> 
>> Also, my bicycle wheel is not just tethered from a tree.  It actually
>> has two pivot points, one above and one below.  When it speeds up, it
>> pivots around the top point.  When it slows down, it pivots around the
>> bottom point.  It speeds up and slows down, moving in the same direction
>> both times.  Then it's pulled back and repeats, increasing the momentum
>> it transfers to the support.  Thanks for looking at that page.  There
>> are links to a variety of pictures near the top.
>>

---

From: Norm Silliman <[email-masked]>
Date: Fri, 06 Jan 2012 10:32:46 -0600

Jerry,

         You see the wheel mechanism as the frame (two frames).  My 
question was  about
the "swing-type suspension frame", ie 'the tree".  I think the "tree" 
absorbs a large amount
of the "reaction forces".  I have found that when you constrain the 
movement of force, it is
too easy to assume that the constrained movement is "the movement".

         Your disclaimer at the top of your Inertia Prime Mover page is 
really true, "producing thrust
mechanically is tricky".  More generally,   producing thrust is 
complicated and expensive.  The
prime example is the Jet Engine.

         I looked at some of your pictures you provided on the Inertia 
Prime Mover page, and
found them too fuzzy (out of focus?) to be useful.  Do you have "better" 
images of those
examples?  I agree to keep them secret.

         Thanks,

         Norm

---

From: Jerry Volland <[email-masked]>
Date: Fri, 6 Jan 2012 13:36:24 -0800

Norm,

Your concern about what you call "reaction forces" is a valid consideration.  That's why I refer to the tether as a rope when I discuss the effects I've observed with this system.  As far as I've been able to figure out, the top of the rope can't push backwards against the tree.  This is true even if you pull the bottom of the rope forwards.  It can't transmit a reverse force to the suspension.  All it can do is PULL, forwards and downwards.  And the downwards forces cancel with the tandem units shown in Figure 4.

Thanks for the feedback about the poor quality of my pictures.  Those are the only ones I have, but I may try to get some better focus in the future.

> Sent: Fri, 06 Jan 2012 10:32:46 -0600
> To: [email-masked]
> Subject: Re: [FG]: My bicycle wheel frame
> 
> Jerry,
> 
>> The bicycle wheel does move the frames.  The bottom frame swings with it
>> and the top frame nearly tips over when the wheel stops turning, or
>> slows down quickly, jerking the tether further out.  This movement is
>> unidirectional.  If the wheel is pulled back to its starting point
>> before it starts speeding up again, this action can't produce a thrust
>> in either direction.
>> 
>> I am working towards a video of my pendulum test.  I'm currently
>> checking different configurations to see what works better than the
>> others.  I might send you the video, if you agree to not publicly post
>> it.  The same with a picture, since it shows a configuration which
>> hasn't been published more than a year ago.  Someone who sees it could
>> file for a patent on it, under the new "first to file" regulations.  You
>> no longer have to be the original inventor to get a patent.
>> 
>> With the test itself, the machine changed the pendulum's swing in
>> exactly the same way the swing was changed when I just let it swing up
>> to me, then thumped it on the bottom.  This caused it to move off to the
>> side, whether running or being thumped.  I turned it on, then back off.
>> There was no reverse movement, relative to the thrust impulse.  The
>> pendulum's swing remained changed afterwards.  Luckily, a single
>> impulse, without a reverse movement, is all that's needed.  I had it
>> hanging from one side, and it started twisting back and forth after the
>> impulse.  I had to carefully time the next impulse, which produced a
>> greater change in the swinging.
>> 
>> I've studied my big machine for 18 years now.  The only help I need with
>> it is someone who might want to be the CEO of a Space Operations
>> Company.  And who will work for free until he gets some funding for the
>> company.
>> 
>>