Subject: [FG]: new machine (mashan)

From: "ali azizi" <[email-masked]>
Date: Wed, 22 Mar 2006 04:59:12 +0000

To whom it my concern !
I recived your Email . I appreciare for your message that it was my Email 
erspons .
I would like to underline some notices :
- the machine that I have invented is  "Mashan" . That is the kind of 
"preptum - mobil" set .
- this machine has input output ports .
- its central section , could be controlled and used for useful act , and 
convertto kind of preptum energy .
- I can show "mashan" to you , with suitable conditions ; you can see its 
ualities and properties , and specialities .
- I woud Like to cooperate you on suitable conditions That’s main is
- If "mashan" would be effectived , you help me for Domaining and invert 
institutioning , in any international institutions and protection of 
adventages and monetary agreement by the way , I appreciate all of my 
friends that Email me amony this age , and then I apologize of then because 
it isn't possible Email to all .

Best regard
A . Azizi

_________________________________________________________________
Don't just search. Find. Check out the new MSN Search! 
http://search.msn.com/

---

From: "Alexander C. Gal" <[email-masked]>
Date: Wed, 22 Mar 2006 12:41:37 +0100

If "mashan" is a pure mechanical device, i can't imagine any overunity 
properties.
But you could show us some pictures or describe how it works...

----- Original Message ----- 
From: "ali azizi" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Wednesday, March 22, 2006 5:59 AM
Subject: [FG]: new machine (mashan)

> - I woud Like to cooperate you on suitable conditions That's main is
> friends that Email me amony this age , and then I apologize of then 
> because it isn't possible Email to all .
>
> Best regard
> A . Azizi
>